Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Cisco AIR-CT2504-25-K9

Cisco AIR-CT2504-25-K9

7 035 kr

7 035 kr

I lager

Ons, 7 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

AIR-CT2504-25-K9

Vikt

1.59

Artikel.nr.

3f7bb0ca-f1e5-4663-97bb-e3a78da3871f

Egenskaper

Maximal dataöverföringshastighet

1000 Mbit/s

Datahastighet för Ethernet-LAN

10,100,1000 Mbit/s

Kommunikationsstandarder

IEEE 802.11a, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11n, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 802.3u

Antal användare

25 användare (er)

VLAN-stöd

Ja

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Bevakning

Kryptering/säkerhet

3DES, DES, MD5, SSL/TLS, WPA, WPA2

Protokoll

Lednings Protokoll

SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB, RFC 2030 SNTP, RFC 2616 HTTP, RFC 2665 MIB, RFC 2674, RFC 2819 RMON MIB, RFC 2863 MIB, RFC 3164 Syslog, RFC 3414 (USM) SNMPv3, RFC 3418 MIB (SNMP), RFC 3636 (IEEE 802.3 MAUs), Cisco MIBs

Management features

Webbaserad adminstraion

Ja

Anslutningar

Antal LAN (RJ-45) anslutningar

5

WAN-Port

Ethernet (RJ-45)

Likströmsingång

Ja

Strömtillförsel

AC-inspänning

100 - 240 V

Växelström Frekvens

50 - 60 hz

Strömförsörjning

100 - 240 V

Nätaggregatstyp

AC

Design

LED-indikatorer

Länk, Energiljus, Status

Intern

Nej

Vikt & dimension

Produktstorlek (BxDxH)

271,5 x 203,2 x 43,9 mm

Vikt

1,59 kg

Övrigt

Säkerhet

UL 60950-1, EN 60950:2005, FCC 15.107, FCC 15.109, ICES-003, VCCI, EN 55022, EN 55024

Strömlysdiod

Ja

Miljökrav

Intervall för relativ operativ luftfuktighet

10 - 95%

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-25 - 70 ° C

Fuktighet (förvaring)

0 - 95%

Cisco AIR-CT2504-25-K9

7 035 kr

7 035 kr

I lager

Ons, 7 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av