Cisco AIR-CT5520-50-K9- REFURBISHED
Skick
A: Mycket bra skick15 745 kr
15 745 kr
Mån, 12 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Skick
A: Mycket bra skick
Artikel.nr.
689cc0a1-8626-5118-929e-3e81f0539669
Design | |
|---|---|
LED-indikatorer | Ja |
Protokoll | |
DHCP-server | Ja |
DHCP-klient | Ja |
Stödda protokoll | CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP |
Nätverk | |
Datahastighet för Ethernet-LAN | 10,100,1000 Mbit/s |
Kommunikationsstandarder | IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, IEEE 802.11u, IEEE 802.11w, IEEE 802.1Q, IEEE 802.3, IEEE 802.3u |
Bandbredd | 20 Gbit/s |
Bevakning | |
Kryptering/säkerhet | SNMP, SSL/TLS, TKIP, WEP |
Verifieringsmetod | CCMP |
VLAN-stöd | Ja |
Anslutningar | |
Antal LAN (RJ-45) anslutningar | 6 |
WAN-Port | Ethernet (RJ-45) |
Management features | |
Syslog | Ja |
Strömtillförsel | |
Spänning | 90 - 264 V |
Miljökrav | |
Temperatur vid drift | 5 - 40 ° C |
Temperaturintervall (förvaring) | -40 - 65 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 5 - 93% |
Altitud vid drift | 0 - 3000 m |
Relativ fuktighet | 0 - 12192% |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
Cisco AIR-CT5520-50-K9- REFURBISHED
Skick
A: Mycket bra skick15 745 kr
15 745 kr
Mån, 12 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av



