Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Grandstream HT801 - v2 - VoIP-telefonadapter

Grandstream HT801 - v2 - VoIP-telefonadapter

797 kr

797 kr

I lager

Tor, 8 okt - fre, 9 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

  • Grandstream HT801 v2
  • Extern strömadapter
Produktbeskrivning Grandstream HT801 - v2 - VoIP-telefonadapter Typ av enhet VoIP-telefonadapter Formfaktor Extern Datalänkprotokoll Ethernet, Fast Ethernet VoIP-protokoll SRTP, SIP, SIP över TCP, SIP over TLS, SIPS Telefongränssnitt 1 telefon (FXS) Digitalt signaleringsprotokoll RFC2833 Strömtillförsel AC 100-240 V (50 - 60 Hz) Dimensioner (BxDxH) 10 cm x 10 cm x 2.95 cm Vikt 102 g

Allmänt

Typ av enhet VoIP-telefonadapter Bredd 10 cm Djup 10 cm Höjd 2.95 cm Vikt 102 g

Nätverksfunktioner

Formfaktor Extern Dataöverföringshastighet 100 Mbps Datalänkprotokoll Ethernet, Fast Ethernet Nätverks/transportprotokoll TCP/IP, UDP/IP, RTP, ARP, RARP, IPoE Nätverksprotokoll MPLS Protokoll för administration på distans TR-069, HTTP, HTTPS, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, SNMP Statusindikatorer Strömförsörjning, nätverk, telefon Funktioner Återställningsknapp, DTMF-stöd, STUN-stöd, ToS, Stöd för DiffServ, Syslog-stöd, Quality of Service (QoS) Krypteringsalgoritm TLS, AES Standarder som följs IEEE 802.1Q, IEEE 802.1p

IP-telefoni

VoIP-protokoll SRTP, SIP, SIP över TCP, SIP over TLS, SIPS Röst-Codec G.711, G.723.1, G.722, G.729ab, G.726-32, iLBC, Opus Telefongränssnitt 1 telefon (FXS) Funktioner för IP-telefoni 3-vägs röstkonferensstöd, T.38 FAX, samtalsöverföring, vidarekoppling av samtal, samtal väntar, stöd för "stör ej" (DND), meddelandeväntande indikator LED, flexibel uppringningsplan, Den uppringandes identitet, samtalsparkering, ringsignal, blindring, dynamisk jitterbuffert, ekoradering, IMS-stöd (IP Multimedia Subsystem)

Kommunikation

Digitalt signaleringsprotokoll RFC2833

Expansion/Anslutning

Gränssnitt FXS - RJ-11 ¦ 1 x 100Base-TX - RJ-45

Diverse

Standarder som följs FCC Part 15 B, EN 55032, EN55024, EN 61000-3-2, EN61000-3-3, EN 60950-1, RCM, AS/NZS, AS/NZS 60950-1

Strömtillförsel

Nätdel Extern strömadapter Nätspänning AC 100-240 V (50 - 60 Hz)

Miljöparametrar

Min temperatur vid drift 0 °C Max temperatur vid drift 40 °C Luftfuktighet vid drift 10 - 90 % (icke-kondenserade)
Produktlinje Grandstream Modell HT801 Märke Grandstream

Färg

Svart

Vikt

102

Artikel.nr.

64c578c9-6bf5-54b5-9aad-81d7827ea5cf

Design

Produktens färg

Svart

LED-indikatorer

Ja

Prestanda

Kontrolldisplayenhet

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Nätverk

Datahastighet för Ethernet-LAN

10,100 Mbit/s

Anslutningar

Micro-USB 2.0 anslutningar

1

Antal LAN (RJ-45) anslutningar

1

Foreign Exchange Station (FXS) portar, kvantitet

1

Management features

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Vikt & dimension

Bredd

100 mm

Djup

100 mm

Höjd

29,5 mm

Vikt

102 g

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Fuktighet (förvaring)

10 - 90%

Grandstream HT801 - v2 - VoIP-telefonadapter

797 kr

797 kr

I lager

Tor, 8 okt - fre, 9 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av