Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Grandstream HT814 V2 - VoIP-gateway - med Gigabit NAT-router

Grandstream HT814 V2 - VoIP-gateway - med Gigabit NAT-router

1 255 kr

1 255 kr

I lager

Tis, 6 okt - ons, 7 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

  • Grandstream HT814 V2
  • Nätverkskabel
  • Extern strömadapter
Produktbeskrivning Grandstream HT814 V2 - VoIP-gateway - med Gigabit NAT-router Typ av enhet VoIP-gateway Formfaktor Extern Antal portar 4 Datalänkprotokoll Ethernet, Fast Ethernet, Gigabit Ethernet VoIP-protokoll SIP Telefongränssnitt 4 telefoner (FXS) Strömtillförsel AC 100-240 V (50/60 Hz) Dimensioner (BxDxH) 13 cm x 9 cm x 2.85 cm Vikt 290 g Tillverkarens garanti 1 års garanti

Allmänt

Typ av enhet VoIP-gateway Bredd 13 cm Djup 9 cm Höjd 2.85 cm Vikt 290 g

Nätverksfunktioner

Formfaktor Extern Antal portar 4 Anslutningsteknik Kabelansluten Dataöverföringshastighet 1 Gbps Bildinställningsformat G.711, G.723.1 Datalänkprotokoll Ethernet, Fast Ethernet, Gigabit Ethernet Nätverks/transportprotokoll TCP/IP, UDP/IP, RTP, RTCP, DHCP, IPoE, SIPS, DNS, NTP, ARP, RARP Protokoll för administration på distans HTTP, HTTPS, TFTP, Telnet, TR-069, SNMP, ICMP Statusindikatorer Strömförsörjning, WAN/LAN, telefon Funktioner Syslog-stöd, Quality of Service (QoS), Stöd för DiffServ, MPLS QoS, Type of Service (ToS), NAT-stöd, återställningsknapp, DHCP-stöd, VLAN-stöd, SRTP-stöd, fax över IP Krypteringsalgoritm TLS, AES Standarder som följs IEEE 802.1p, IEEE 802.1Q

IP-telefoni

VoIP-protokoll SIP Röst-Codec G.711, G.723.1, G.729ab, G.726, iLBC, T.38, G.726-32, G.722, Opus Telefongränssnitt 4 telefoner (FXS) Funktioner för IP-telefoni Ekoradering, vidarekoppling av samtal, Den uppringandes identitet, samtal väntar, samtalsparkering, samtalsöverföring, multifrekvenssignalering (DTMF), stöd för RDC 2833, SIP-info, 3-vägskonferenser, T.38 FAX, dynamisk jitterbuffert

Expansion/Anslutning

Gränssnitt 4 x FXS - RJ-11 ¦ 2 x 1000Base-T - RJ-45

Diverse

Medföljande kablar 1 x nätverkskabel Standarder som följs FCC Part 15 Class B, RCM, EAC, CAN ICES-003(B)/NMB003(B), Directive 2004/108/EC, Directive 2006/95/EC, Directive 2014/30/EU, Directive 2014/35/EU, EN 55032:2015+A1:2020, EN 55035:2017+A11:2020, EN IEC 61000-3-2:2019+A1:2021, EN 61000-3-3:2013+A2:2021+AC:2022-01, EN IEC 62368-1:2020+A11:2020

Strömtillförsel

Nätdel Extern strömadapter Nätspänning AC 100-240 V (50/60 Hz)

Tillverkarens garanti

Service och support Begränsad garanti - 1 år

Miljöparametrar

Min temperatur vid drift 0 °C Max temperatur vid drift 50 °C Luftfuktighet vid drift 10 - 90 % (icke-kondenserade)
Produktlinje Grandstream Modell HT814 V2 Märke Grandstream

Färg

Svart

Vikt

290

Artikel.nr.

43114d4a-e785-517d-868b-89b7faf43beb

Egenskaper

Röstigenkänning

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Faxkompatibel

T.38

Återställningsknapp

Ja

LED-indikatorer

Ja

Strömlysdiod

Ja

Produktens färg

Svart

Certifiering

FCC/CE/RCM, K.21

Call management

Namn och uppringnings-ID

Ja

Klarar konferenssamtal

Ja

Samtal väntar

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Bevakning

Kryptering/säkerhet

SIPS, SRTP, TLS

Anslutningar

Antal LAN (RJ-45) anslutningar

2

Modem (RJ-11) portar

4

Strömtillförsel

Strömkälla av typen

AC

AC-inspänning

100-240 V

Växelström Frekvens

50/60 hz

Utgångsspänning

12 V

Uteffekt

1 A

Miljökrav

Temperatur vid drift

0 - 50 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Vikt & dimension

Bredd

130 mm

Djup

90 mm

Höjd

28,5 mm

Vikt

290 g

Grandstream HT814 V2 - VoIP-gateway - med Gigabit NAT-router

1 255 kr

1 255 kr

I lager

Tis, 6 okt - ons, 7 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av