Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Grandstream Networks HT802 v2
Grandstream Networks HT802 v2
Grandstream Networks HT802 v2

Grandstream Networks HT802 v2

846 kr

846 kr

Få kvar

Mån, 12 okt - ons, 14 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Grandstream Networks HT802 v2. Röstigenkänning: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Faxkompatibel: T.38, Produktens färg: Svart. Stödda protokoll: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Kryptering/säkerhet: SRTP, SSL/TLS. Strömkälla av typen: AC, AC-inspänning: 100-240 V, Växelström Frekvens: 50/60 hz. Bredd: 100 mm, Djup: 100 mm, Höjd: 29,5 mm

Färg

Svart

Vikt

114

Artikel.nr.

97125c13-63b8-56cc-b26d-049246544c3f

Egenskaper

Röstigenkänning

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Faxkompatibel

T.38

Återställningsknapp

Ja

Produktens färg

Svart

Certifiering

FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21

Nätverk

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Call management

Namn och uppringnings-ID

Ja

Klarar konferenssamtal

Ja

Samtal väntar

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Bevakning

Kryptering/säkerhet

SRTP, SSL/TLS

Anslutningar

Antal LAN (RJ-45) anslutningar

1

Modem (RJ-11) portar

2

Strömtillförsel

Strömkälla av typen

AC

AC-inspänning

100-240 V

Växelström Frekvens

50/60 hz

Utgångsspänning

5 V

Uteffekt

1 A

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Vikt & dimension

Bredd

100 mm

Djup

100 mm

Höjd

29,5 mm

Vikt

114 g

Grandstream Networks HT802 v2

846 kr

846 kr

Få kvar

Mån, 12 okt - ons, 14 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av