Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser
IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser

IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser

2 447 kr

2 447 kr

Få kvar

Köp nu, returnera i januari. Öppet köp till 7 januari


Ons, 25 nov - mån, 30 nov


Säker betalning


Säljs och levereras av


Fler säljare att välja mellan

Från 2 447 kr

Produktbeskrivning

Yealink T42u är en svart IP-telefon, idealisk för videokonferenser. Med 12 SIP-konton erbjuder den högkvalitativ VoIP-kommunikation. Njut av dess högtalarfunktion för smidiga och effektiva utbyten.

Färg

Grå

Skärmstorlek

2.7

Artikel.nr.

c5188eaf-9e5b-52ad-9df2-1a6ce6b0a672

Design

Produkttyp

IP-telefon

Handenhet typ

Trådlös telefonlur

Produktens färg

Grå

Enhetslås

Ja

Monteringsbar på väggen

Ja

Montage

Skrivbord/vägg

Telefonfunktioner

Återuppringning

Ja

Namn och uppringnings-ID

Ja

Telefonbokskapacitet

1000 poster

Samtal väntar

Ja

Utpräglad ringsignal

Ja

Snabbuppringning

Ja

Pausat samtal

Ja

Vidarekoppling

Ja

Klarar konferenssamtal

Ja

Stör ej funktion

Ja

Ringpark

Ja

Upptagning av samtal

Ja

Anonyma samtal

Ja

Anonyma samtal avvisande

Ja

Full duplex

Ja

Direktsamtal

Ja

Antal VoIP-konton

12

Samtalsöverföring

Ja

Samtalshistorik

Ja

Management features

Integrerad röstbrevlåda

Nej

Antal programmerbara knappar

6

Antal funktionsknappar

5

Display

Displaytyp

LCD

Skärm diagonal

6,86 cm (2.7")

Upplösning

192 x 68 pixlar

Kamera

Bakre kamera

Ja

Nätverk

Nätverksansluten (Ethernet)

Ja

Typ av Ethernet LAN-gränssnitt

Gigabit Ethernet

Wi-Fi

Ja

Bluetooth

Ja

Stöd för nätverksprotokoll

IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Kryptering/säkerhet

256-bit AES, HTTPS, TLS, WPA2, WPA3

Kommunikationsstandarder

IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Anslutningar

Antal USB 2.0 anslutningar

2

Antal LAN (RJ-45) anslutningar

2

Antal RJ-9-portar

2

Strömtillförsel

Strömförbrukning (vanlig)

2,2 W

Miljökrav

Temperatur vid drift

-10 - 50 ° C

Intervall för relativ operativ luftfuktighet

10 - 95%

Vikt & dimension

Bredd

212 mm

Djup

189 mm

Höjd

175 mm

Förpackningens bredd

627 mm

Låddjup

256 mm

Förpackningens höjd

235 mm

Förpackningens innehåll

Antal medföljande handenheter

1 styck

AC-adapter inkluderad

Nej

IP-telefon - YEALINK - T42u - 12 SIP-konton - Svart - Videokonferenser

2 447 kr

2 447 kr

Få kvar

Köp nu, returnera i januari. Öppet köp till 7 januari


Ons, 25 nov - mån, 30 nov


Säker betalning


Säljs och levereras av


Fler säljare att välja mellan

Från 2 447 kr