Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
TP-Link VR1200v kabelansluten router Svart
TP-Link VR1200v kabelansluten router Svart
TP-Link VR1200v kabelansluten router Svart
TP-Link VR1200v kabelansluten router Svart

TP-Link VR1200v kabelansluten router Svart

1 046 kr

1 046 kr

Få kvar

Tor, 8 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

TP-Link VR1200v. Kommunikationsstandarder: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab,..., Kabelteknik: 10/100Base-T(X), Datahastighet för Ethernet-LAN: 10,100,1000 Mbit/s. Stödda protokoll: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Kryptering/säkerhet: 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2, VPN-stöd: PPTP, IPSec. Certifikat för överensstämmelse: RoHS. Kabel inkluderad: LAN (RJ-45)

Färg

Svart

Artikel.nr.

d9aff4b2-aa37-515f-be74-c50e36449673

WAN-anslutning

Ethernet WAN

Ja

Nätverk

Kommunikationsstandarder

IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u

Nätverksansluten (Ethernet)

Ja

Kabelteknik

10/100Base-T(X)

Datahastighet för Ethernet-LAN

10,100,1000 Mbit/s

Portvidarebefordran

Ja

Frekvensområde

2,4 - 5 GHz

DSL

ADSL

Ja

ADSL2

Ja

ADSL2+

Ja

VDSL2

Ja

Management features

Webbaserad adminstraion

Ja

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Universal Plug and Play (UPnP)

Ja

Återställningsknapp

Ja

WPS tryckknapp

Ja

Anslutningar

Antal LAN (RJ-45) anslutningar

5

Antal RJ-11-portar

3

Antal USB-portar

1

USB-version

2.0

Likströmsingång

Ja

Protokoll

DHCP-klient

Ja

DHCP-server

Ja

Stödda protokoll

ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs

Bevakning

Kryptering/säkerhet

64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2

MAC-adressfiltrering

Ja

Filtrering för IP-adress

Ja

DoS-attacker

Ja

Gästanvändare

Ja

VPN-stöd

PPTP, IPSec

Certifikat

Certifikat för överensstämmelse

RoHS

Förpackningens innehåll

AC-adapter inkluderad

Ja

Kabel inkluderad

LAN (RJ-45)

Snabbinstallationsguide

Ja

Egenskaper

Windows-operativsystem som stöds

Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP

Mac-operativsystem som stöds

Ja

Linux operativsystem som stöds

Ja

Certifiering

CE

Design

Produktens färg

Svart

LED-indikatorer

Ja

På / av-knapp

Ja

Antenn

Antenntyp

Intern

Antenn ökningsnivå (max)

3 dBi

Sändare, effektintervall

20 - 23 dBmW

Strömtillförsel

Strömkälla av typen

DC

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-40 - 70 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Fuktighet (förvaring)

5 - 90%

Vikt & dimension

Bredd

214 mm

Djup

144,5 mm

Höjd

80 mm

Förpackning

Förpackningstyp

Låda

TP-Link VR1200v kabelansluten router Svart

1 046 kr

1 046 kr

Få kvar

Tor, 8 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av