Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-portar - AES-kryptering - T.38-fax
VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-portar - AES-kryptering - T.38-fax

VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-portar - AES-kryptering - T.38-fax

1 108 kr

1 108 kr

Få kvar

Samma produkt, olika säljare


Fre, 13 nov - ons, 18 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

VoIP-adaptern Grandstream HT812 v2 stöder 2 SIP-profiler och 2 FXS-portar. Den erbjuder stark AES-kryptering, T.38-fax för pålitlig överföring och möjliggör 3-vägs röstkonferenser. Njut av exceptionell ljudkvalitet tack vare sin bredbands-HD-codec.

Färg

Svart

Vikt

353.33

Artikel.nr.

a99999f9-aa86-58da-a15f-c7a89f233aa6

Egenskaper

Röstigenkänning

CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD

Faxkompatibel

T.38

Produktens färg

Svart

Certifiering

FCC/CE/RCM, K.21

Nätverk

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Call management

Namn och uppringnings-ID

Ja

Klarar konferenssamtal

Ja

Samtal väntar

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Bevakning

Kryptering/säkerhet

SIPS, SRTP, TLS

Anslutningar

Antal LAN (RJ-45) anslutningar

2

Modem (RJ-11) portar

2

Strömtillförsel

Strömkälla av typen

AC

AC-inspänning

100-240 V

Växelström Frekvens

50/60 hz

Utgångsspänning

12 V

Uteffekt

0,5 A

Miljökrav

Temperatur vid drift

0 - 50 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Vikt & dimension

Bredd

130 mm

Djup

90 mm

Höjd

28,5 mm

Vikt

353,33 g

VoIP-adapter - GRANDSTREAM - HT812 v2 - 2 FXS-portar - AES-kryptering - T.38-fax

1 108 kr

1 108 kr

Få kvar

Samma produkt, olika säljare


Fre, 13 nov - ons, 18 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av