

Cambium Networks cnMatrix EX2028-P - Switch - Administrerad - 24
23 410 kr
23 410 kr
Tis, 3 nov - fre, 6 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Grå
Vikt
3.96
Artikel.nr.
b85521d3-5d6a-5a35-b47a-17b4098f4a54
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
ARP-inspektion | Ja |
CLI (Configuring Location Settings) | Ja |
Systemhändelselogg | Ja |
Logg av användaraktivitet | Ja |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 24 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal installerade SFP+-moduler | 4 |
Antal USB 2.0 anslutningar | 1 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3ak, IEEE 802.3u, IEEE 802.3x |
Flödeskontroll | Ja |
Broadcast Storm-kontroll | Ja |
Auto MDI / MDI-X | Ja |
VLAN-stöd | Ja |
Antal VLAN | 4094 |
Data transmission | |
Switch kapacitet | 128 Gbit/s |
Genomströmning | 128000 Mpps |
Adresstabellstorlek | 16384 poster |
Paketbuffertminne | 1,5 MB |
Bevakning | |
DHCP-funktioner | DHCPv6 snooping |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
IGMP proxy | Ja |
Kryptering/säkerhet | 802.1x RADIUS |
MAC-adressfiltrering | Ja |
Statisk portsäkerhet | Ja |
SSH / SSL-stöd | Ja |
Lösenordsskydd | Ja |
Autentiseringstyp | RADIUS |
Protokoll | |
Lednings Protokoll | SNMP v1, v2, and v3, SSH 1.5 and 2.0, RFC 4252: SSH, RFC 4253: SSH,• RFC 4254: SSH, RFC 4251: SSH, RFC 4716: SECSH, RFC 4419, SSL 3.0, RFC 2246, RFC 2818, RFC 3268 |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Grå |
LED-indikatorer | Länk, PoE |
Antal fläktar | 2 fläkt/-ar |
Prestanda | |
Internminne | 512 MB |
Flashminne | 128 MB |
Medeltid mellan fel (MTBF) | 285350 h |
Strömtillförsel | |
Strömförsörjning ingår | Ja |
AC-inspänning | 100 - 230 V |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Power over Ethernet (PoE)-portar kvantitet | 24 |
Power over Ethernet (PoE)-effekt per port | 30 W |
Total Power over Ethernet (PoE)-budget | 400 W |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Temperaturintervall (förvaring) | 40 - 70 ° C |
Vikt & dimension | |
Bredd | 440 mm |
Djup | 250 mm |
Höjd | 44 mm |
Vikt | 3,96 kg |
Cambium Networks cnMatrix EX2028-P - Switch - Administrerad - 24
23 410 kr
23 410 kr
Tis, 3 nov - fre, 6 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av