
Cisco SRW2008 8-portars Gigabit Switch: WebView- REFURBISHED
Skick
A: Mycket bra skick1 456 kr
1 456 kr
Ons, 14 okt - tis, 20 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Skick
A: Mycket bra skick
Vikt
1
Artikel.nr.
b253f36c-0456-531b-8d82-7e3e2caa1a8d
Management features | |
|---|---|
Switch typ | hanterad |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
MIB stödd | RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1,2,3,9 only), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215 Traps |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 8 |
Nätverk | |
Portspegling | Ja |
Data transmission | |
Maximal överföringshastighet | 16 Gbit/s |
Protokoll | |
Lednings Protokoll | SSL, TFTP, DHCP, SNTP, SSH |
Prestanda | |
Kompatibla operativsystem | Windows 2000, XP |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Övrigt | |
Management-Plattform | Web-based |
Produktstorlek (BxDxH) | 279 x 45 x 170 mm |
Externa anslutningar | 8 x RJ-45 10BASE-T/100BASE-TX/1000Base-T 2 x Gigabit mini-GBIC 1 x Console |
Nätverksegenskaper | Auto MDI/MDI-X |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Temperaturintervall (förvaring) | -20 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 5 - 95% |
Vikt & dimension | |
Vikt | 1 kg |
Certifikat | |
Certifiering | FCC Part15 Class A CE Class A UL cUL CE mark CB |
Cisco SRW2008 8-portars Gigabit Switch: WebView- REFURBISHED
Skick
A: Mycket bra skick1 456 kr
1 456 kr
Ons, 14 okt - tis, 20 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av