Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
D-Link DGS-1210-52/ME hanterad L2 Gigabit Ethernet (10/100/1000) 1U Svart
D-Link DGS-1210-52/ME hanterad L2 Gigabit Ethernet (10/100/1000) 1U Svart
D-Link DGS-1210-52/ME hanterad L2 Gigabit Ethernet (10/100/1000) 1U Svart

D-Link DGS-1210-52/ME hanterad L2 Gigabit Ethernet (10/100/1000) 1U Svart

5 591 kr

5 591 kr

Få kvar
Samma produkt, lägre pris

Tis, 3 nov - tor, 5 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

D-Link DGS-1210-52/ME. Switch typ: hanterad, Switch-lager: L2. Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-portar: 48, Konsolport: RJ-45. Adresstabellstorlek: 16000 poster, Switch kapacitet: 104 Gbit/s. Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE.... Rackmontering, Formfaktor: 1U

Färg

Svart

Vikt

3.96

Artikel.nr.

40c3eafc-c73c-5d8a-810b-73c1e8a54702

Management features

Switch typ

hanterad

Switch-lager

L2

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

Systemhändelselogg

Ja

MIB stödd

RFC1213 MIB II, RFC1493 Bridge MIB, RFC1907 SNMPv2 MIB, RFC1757, 2819 RMON MIB, RFC2021 RMONv2 MIB, RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB, RFC2674, 4363 802.1p MIB, RFC 2233, 2863 IF MIB, RFC 2618 RADIUS Authentication Client MIB, RFC 2620 RADIUS Accounting Client MIB, RFC 2925 Ping & Traceroute MIB, Private MIB, D-Link Zone Defense MIB

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

48

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal SFP-modulplatser

4

Konsolport

RJ-45

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ah

Portspegling

Ja

Flödeskontroll

Ja

STP (Spanning Tree Protocol)

Ja

VLAN-stöd

Ja

Antal VLAN

4094

Data transmission

Switch kapacitet

104 Gbit/s

Adresstabellstorlek

16000 poster

Paketbuffertminne

1 MB

Bevakning

IGMP-snooping

Ja

Protokoll

Stöd för nätverksprotokoll

IPv4 / IPv6

Design

Rackmontering

Ja

Formfaktor

1U

Produktens färg

Svart

LED-indikatorer

Länk, Status

Antal fläktar

2 fläkt/-ar

Prestanda

Flashminne

16 MB

Strömtillförsel

Strömkälla

AC

AC-inspänning

100 - 240 V

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Miljökrav

Temperatur vid drift

-5 - 50 ° C

Temperaturintervall (förvaring)

-20 - 70 ° C

Intervall för relativ operativ luftfuktighet

0 - 95%

Fuktighet (förvaring)

0 - 95%

Vikt & dimension

Bredd

440 mm

Djup

250 mm

Höjd

44 mm

Vikt

3,96 kg

D-Link DGS-1210-52/ME hanterad L2 Gigabit Ethernet (10/100/1000) 1U Svart

5 591 kr

5 591 kr

Få kvar
Samma produkt, lägre pris

Tis, 3 nov - tor, 5 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av