





D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rackmontering
19Â 321Â kr
19Â 321Â kr
Tidigare lÀgsta pris:
19Â 998Â kr
MÄn, 2 nov - tor, 5 nov
SĂ€ker betalning
14-dagars öppet köp
SĂ€ljs och levereras av
Fler sÀljare att vÀlja mellan
FrÄn 19 321 krProduktbeskrivning
FĂ€rg
GrÄ
LjudnivÄ (dB)
6
Vikt
4.2
Artikel.nr.
175f9985-f2f8-4af3-a885-88b02b992c16
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L3 |
Stöd för garanterad tjÀnstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
ARP-inspektion | Ja |
SystemhÀndelselogg | Ja |
MIB stödd | RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737 |
Anslutningar | |
Antal grundlÀggande RJ-45 Ethernet-portar | 48 |
Typ av grundlÀggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal SFP+-modulplatser | 4 |
Fiberoptiska kontakten | SFP+ |
Antal USB 2.0 anslutningar | 1 |
Strömanslutning | AC-ingÄngskontakt |
NĂ€tverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x |
10G stöd | Ja |
Koppar Ethernet-kablar teknik | 10BASE-T, 10GBASE-T, 100BASE-T, 1000BASE-T |
Portspegling | Ja |
Flödeskontroll | Ja |
LĂ€nkaggregering | Ja |
Broadcast Storm-kontroll | Ja |
STP (Spanning Tree Protocol) | Ja |
Head-of-line (HOL) blockering | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN |
Antal VLAN | 4000 |
Data transmission | |
Switch kapacitet | 216 Gbit/s |
Hastighet vid vidarebefordran | 161 Mpps |
Adresstabellstorlek | 16384 poster |
Antalet köer | 8 |
Jumbo Frames stöd | Ja |
Paketbuffertminne | 4 MB |
Bevakning | |
DHCP-funktioner | DHCP client, DHCP relay, DHCP server, DHCP snooping |
Ă tkomstkontrollista (ACL) | Ja |
Ă tkomstkontrollista (ACL) egress | 512 |
Ă tkomstkontrollista (ACL) ingress | 2048 |
IGMP-snooping | Ja |
Kryptering/sÀkerhet | SNMP, SNMPv3, SSL/TLS |
SSH / SSL-stöd | Ja |
Loopskydd | Ja |
BPDU-filtrering/-skydd | Ja |
Autentisering | GĂ€st VLAN, MAC-baserad auktorisering, Portbaserad auktorisering |
Lösenordsskydd | Ja |
Algoritmer för schemalÀggning av köer | Deficit weighted round robin (DWRR), SP, WRR+SP, Weighted Round Robin (WRR) |
Multicast-funktioner | |
Multicast-stöd | Ja |
Multicast-funktioner | Kontrollerbar multicast |
Protokoll | |
GARP VLAN Registration Protocol (GVRP) | Ja |
Router-protokoll | RIP |
Design | |
Rackmontering | Ja |
Staplingsbar | Ja |
Produktens fÀrg | GrÄ |
LED-indikatorer | Ja |
Antal flÀktar | 2 flÀkt/-ar |
Prestanda | |
Fysisk stackning (enheter) | 9 |
Virtuell stackning (enheter) | 32 |
LjudnivÄ Lc IEC | 48,6 dB |
Medeltid mellan fel (MTBF) | 273037 h |
Strömtillförsel | |
StrömkÀlla | AC |
Stöd för redundant strömförsörjning (RPS) | Ja |
AC-inspÀnning | 100 - 240 V |
VÀxelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 46,19 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 5 - 90% |
VĂ€rmeavgivning | 157,6 BTU/h |
Vikt & dimension | |
Bredd | 440 mm |
Djup | 310 mm |
Höjd | 44 mm |
Vikt | 4,2 kg |
Certifikat | |
Certifiering | FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC |
D-Link DGS-3130-54TS/E, Managed, L3, Gigabit Ethernet (10/100/1000), Rackmontering
19Â 321Â kr
19Â 321Â kr
Tidigare lÀgsta pris:
19Â 998Â kr
MÄn, 2 nov - tor, 5 nov
SĂ€ker betalning
14-dagars öppet köp
SĂ€ljs och levereras av
Fler sÀljare att vÀlja mellan
FrÄn 19 321 kr