
Juniper EX3400 48PORT SWITCH hanterad L2/L3 Gigabit Ethernet (10/100/1000) Strömförsörjning via Ethernet (PoE) stöd 1U Svart
15 085 kr
15 085 kr
Tidigare lägsta pris:
15 630 kr
Ons, 14 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Svart
Ljudnivå (dB)
46
Vikt
5.74
Artikel.nr.
bf088412-2a89-5552-a98f-caf08d84e4c2
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L3 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
ARP-inspektion | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC 1155, RFC 1157, RFC 1212, RFC 1213, RFC 1215, RFC 1493, RFC 1643, RFC 1212, RFC 1724, RFC 1905, RFC 1981, RFC 2011, RFC 2012, RFC 2013, RFC 2096, RFC 2287, RFC 2328, RFC 2460, RFC 2464, RFC 2570-2575, RFC 2576, RFC 2578, RFC 2579, RFC 2665, RFC 2819, RFC 2863, RFC 2922, RFC 2925, RFC 3413, RFC 3621, RFC 3810, RFC 4188, RFC 4213, RFC 4291, RFC 4363, RFC 4443, RFC 4861, RFC 4862, RFC 5643 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 48 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal SFP+-modulplatser | 4 |
Antal QSFP+-modulplatser | 2 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3z |
10G stöd | Ja |
Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-T, 1000BASE-T |
Portspegling | Ja |
IP-routning | Ja |
Länkaggregering | Ja |
Auto MDI / MDI-X | Ja |
STP (Spanning Tree Protocol) | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | Port-based VLAN |
Antal VLAN | 4093 |
Optical fiber | |
Fiber Ethernet-kablar teknik | 1000BASE-X |
Data transmission | |
Switch kapacitet | 336 Gbit/s |
Genomströmning | 250 Mpps |
Adresstabellstorlek | 32000 poster |
Lagra-och-vidarebefordra | Ja |
Jumbo Frames stöd | Ja |
Jumboramar | 9216 |
Bevakning | |
DHCP-funktioner | DHCP server, DHCP client |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | 802.1x RADIUS, HTTPS, SNMP, SSH-2 |
Autentisering | MAC-baserad auktorisering, Portbaserad auktorisering |
Multicast-funktioner | |
Multicast-stöd | Ja |
Design | |
Rackmontering | Nej |
Staplingsbar | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
Säkerhet | UL-UL60950-1, C-UL CAN/CSA 22.2 No.60950-1, TUV/GS to EN 60950-1, CB-IEC60950-1, EN 60825-1 |
Elektromagnetisk kompatibilitet | FCC 47CFR 15 A, EN 55022 A, ICES-003 A, VCCI A, AS/NZS CISPR 22 A, CISPR 22 A, EN 55024, EN 300386, CE |
Prestanda | |
Virtuell stackning (enheter) | 10 |
Inbyggd processor | Ja |
Processorfrekvens | 1000 MHz |
Minnestyp | DRAM |
Internminne | 2000 MB |
Flashminne | 2000 MB |
Ljudnivå Lc IEC | 46 dB |
Strömtillförsel | |
Strömförbrukning (max) | 120 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Antal Power over Ethernet plus (PoE +)-portar | 48 |
Miljökrav | |
Temperatur vid drift | 0 - 45 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 85% |
Fuktighet (förvaring) | 0 - 95% |
Altitud vid drift | 0 - 3048 m |
Höjd över havet i avstängt läge | 3048 - 4877 m |
Vikt & dimension | |
Bredd | 437 mm |
Djup | 350 mm |
Höjd | 44 mm |
Vikt | 5,74 kg |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
Juniper EX3400 48PORT SWITCH hanterad L2/L3 Gigabit Ethernet (10/100/1000) Strömförsörjning via Ethernet (PoE) stöd 1U Svart
15 085 kr
15 085 kr
Tidigare lägsta pris:
15 630 kr
Ons, 14 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av