Planet AVS-4210-24HP4X Switchar
8 382 kr
8 382 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Svart
Vikt
3.44
Artikel.nr.
fea8dd2e-5df6-5ce0-85ea-657242b514bd
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L4 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
Molnhanterat | Ja |
Trafikklassificering | Ja |
ARP-inspektion | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC 1213 MIB-II, RFC 1215 Generic Traps, RFC 1493 Bridge MIB, RFC 2674 Bridge MIB Extensions, RFC 2737 Entity MIB (Version 2), RFC 2819 RMON (1, 2, 3, 9), RFC 2863 Interface Group MIB, RFC 3635 Ethernet-like MIB, RFC 3621 Power Ethernet MIB |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 24 |
Typ av grundläggande RJ-45 Ethernet-portar | 10G Ethernet (100/1000/10000) |
Antal 10G ethernetportar (koppar) | 4 |
Antal installerade SFP+-moduler | 4 |
Fiberoptiska kontakten | SFP+ |
Konsolport | RJ-45 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Ja |
Portspegling | Ja |
Full duplex | Ja |
Halv duplex | Ja |
Flödeskontroll | Ja |
Länkaggregering | Ja |
Överföringsbegränsning | Ja |
Auto MDI / MDI-X | Ja |
STP (Spanning Tree Protocol) | Ja |
Datahastighet för Ethernet-LAN | 10,100,1000 Mbit/s |
Autonegotiation | Ja |
Stöd för automatisk inlärning av MAC-adresser | Ja |
Stöd för automatiskt åldrande av MAC-adresser | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | Private VLAN, Protocol-based VLAN, Tagged VLAN, Management VLAN |
Data transmission | |
Switch kapacitet | 128 Gbit/s |
Genomströmning | 95,23 Mpps |
Adresstabellstorlek | 16000 poster |
Lagra-och-vidarebefordra | Ja |
Antal väskor | 8 |
Jumbo Frames stöd | Ja |
Jumboramar | 12 |
Paketbuffertminne | 12 MB |
Bevakning | |
DHCP-funktioner | DHCP Option 82, DHCP snooping |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | SNMP, SNMPv2, SNMPv3, SSH, SSH-2 |
MAC-adressfiltrering | Ja |
SSH / SSL-stöd | Ja |
BPDU-filtrering/-skydd | Ja |
IP-MAC-portbindning | Ja |
Autentiseringstyp | RADIUS, TACACS+ |
Multicast-funktioner | |
Multicast-stöd | Ja |
Multicast listener discovery (MLD)-snooping | IPv6 MLD snooping v2, v3, up to 256 multicast groups |
Protokoll | |
GARP VLAN Registration Protocol (GVRP) | Ja |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
Återställningsknapp | Ja |
LED-indikatorer | Aktivitet, Länk, PoE, Energiljus, System |
Prestanda | |
Firmware kan uppgraderas | Ja |
Fläktlös | Ja |
Strömtillförsel | |
Strömkälla | AC/PoE |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50/60 hz |
Strömförbrukning (vanlig) | 15,1 W |
Strömförbrukning (max) | 533 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Total Power over Ethernet (PoE)-budget | 450 W |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Temperaturintervall (förvaring) | -10 - 60 ° C |
Intervall för relativ operativ luftfuktighet | 5 - 90% |
Värmeavgivning | 51,5 BTU/h |
Vikt & dimension | |
Bredd | 440 mm |
Djup | 207 mm |
Höjd | 44 mm |
Vikt | 3,44 kg |
Planet AVS-4210-24HP4X Switchar
8 382 kr
8 382 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av