Planet IGS-20160HPT Nätverksswitch Managed L2/L3 Gigabit Ethernet (10/100/1000) Svart Ethernet-anslutning, stöder strömförsörjning
17 967 kr
17 967 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Blå, Vit
Vikt
1.55
Artikel.nr.
46dea63d-fd83-538f-b551-8ff14caa7fa0
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L3 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
MIB stödd | RFC-1213, IF, RFC-1493, RFC-1643, RFC-2863, RFC-2665, RFC-2819, RFC-2737, RFC-2618, RFC-2933, RFC-3411, LLDP, MAU |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 18 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal installerade SFP-moduler | 2 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-T, 1000BASE-T |
Portspegling | Ja |
Full duplex | Ja |
IP-routning | Ja |
routing poster | 32 |
Flödeskontroll | Ja |
Länkaggregering | Ja |
IP-adress tabell | 8 |
Autonegotiation | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN, Port-based VLAN |
Antal VLAN | 255 |
Optical fiber | |
Fiber Ethernet-kablar teknik | 1000BASE‑BX, 1000BASE‑LX, 1000BASE‑SX |
Data transmission | |
Switch kapacitet | 46 Gbit/s |
Genomströmning | 34,2 Mpps |
Adresstabellstorlek | 32000 poster |
Lagra-och-vidarebefordra | Ja |
Antal väskor | 4 |
Jumbo Frames stöd | Ja |
Jumboramar | 10000 |
Paketbuffertminne | 4 MB |
Bevakning | |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | 128-bit SSL, SNMP, SSH |
Multicast-funktioner | |
Multicast-stöd | Ja |
MAC-adresstabell (Multicast) | 4094 poster |
Antal filtrerade fleranvändargrupper | 255 |
Design | |
Rackmontering | Nej |
Produktens färg | Blå, Vit |
Material, hölje | Aluminium |
Återställningsknapp | Ja |
LED-indikatorer | Aktivitet, Länk, PoE, Energiljus, Nätfel, Ring |
Internationellt skydd (IP) kod | IP30 |
Monteringsbar på väggen | Ja |
DIN-skena | Ja |
Säkerhet | IEC60068-2-32, IEC60068-2-27, IEC60068-2-6 |
Prestanda | |
Maximal dataöverföringshastighet | 1000 Mbit/s |
Strömtillförsel | |
Likströmsdriftspänning | 48 - 56 V |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Power over Ethernet (PoE)-portar kvantitet | 16 |
Power over Ethernet (PoE)-spänningsomfång | 48 - 56 V |
Total Power over Ethernet (PoE)-budget | 320 W |
Övrigt | |
Plintport | Ja |
Miljökrav | |
Temperatur vid drift | -40 - 75 ° C |
Temperaturintervall (förvaring) | -40 - 85 ° C |
Intervall för relativ operativ luftfuktighet | 5 - 95% |
Fuktighet (förvaring) | 5 - 95% |
Värmeavgivning | 123 BTU/h |
Vikt & dimension | |
Bredd | 86 mm |
Djup | 107 mm |
Höjd | 152 mm |
Vikt | 1,55 kg |
Certifikat | |
Certifiering | FCC 15 A, CE |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
Planet IGS-20160HPT Nätverksswitch Managed L2/L3 Gigabit Ethernet (10/100/1000) Svart Ethernet-anslutning, stöder strömförsörjning
17 967 kr
17 967 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av