Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering
D-Link

Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering

4 156 kr

4 156 kr

Få kvar

Fre, 23 okt - tor, 29 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Denna D-Link DGS 1250-28X-switch erbjuder 24 Giga Smart-portar och 4x10G SFP+ med intelligent hantering. Den stödjer LAN-hastigheter på 10/100/1000 Mbps och har routingfunktioner. Ej kompatibel med Power over Ethernet (PoE), vilket gör den idealisk för rackmontering.

Färg

Svart

Ljudnivå (dB)

6

Vikt

3.86

Artikel.nr.

b7581b73-fdb6-5fbf-8c0c-5d57bb5aae15

Management features

Switch typ

hanterad

Switch-lager

L3

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

ARP-inspektion

Ja

CLI (Configuring Location Settings)

Ja

Systemhändelselogg

Ja

MIB stödd

RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

24

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal SFP+-modulplatser

4

Konsolport

RJ-45

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G stöd

Ja

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-TX, 1000BASE-T

Kabeltyper som stöds

Cat5, Cat5e

Portspegling

Ja

Full duplex

Ja

Flödeskontroll

Ja

Länkaggregering

Ja

Broadcast Storm-kontroll

Ja

Auto MDI / MDI-X

Ja

STP (Spanning Tree Protocol)

Ja

Head-of-line (HOL) blockering

Ja

VLAN-stöd

Ja

VLAN-funktioner

Voice VLAN

Antal VLAN

4094

Optical fiber

Fiber Ethernet-kablar teknik

100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX

Data transmission

Switch kapacitet

128 Gbit/s

Hastighet vid vidarebefordran

95,24 Mpps

Adresstabellstorlek

16000 poster

Lagra-och-vidarebefordra

Ja

Statisk routning

Ja

Antal statiska rutter

124

Jumbo Frames stöd

Ja

Jumboramar

12000

Paketbuffertminne

12 MB

Bevakning

DHCP-funktioner

DHCP client, DHCP server, DHCP snooping

Åtkomstkontrollista (ACL)

Ja

Access Control List (ACL)-regler

768

IGMP-snooping

Ja

Kryptering/säkerhet

EAP, MD5, PEAP, SSH, SSL/TLS, TTLS

Loopskydd

Ja

IP-MAC-portbindning

Ja

Algoritmer för schemaläggning av köer

Weighted Round Robin (WRR)

Multicast-funktioner

Multicast-stöd

Ja

Design

Rackmontering

Ja

Produktens färg

Svart

LED-indikatorer

Aktivitet, Länk, Energiljus, Hastighet

Elektromagnetisk kompatibilitet

CE A, VCCI A, FCC A, IC, BSMI

Prestanda

Minnestyp

DDR3-SDRAM

Internminne

2048 MB

Flashminne

64 MB

Ljudnivå Lc IEC

47,6 dB

Firmware kan uppgraderas

Ja

Medeltid mellan fel (MTBF)

743482,45 h

Strömtillförsel

Strömförsörjning ingår

Ja

AC-inspänning

100 - 240 V

Strömförbrukning (max)

30,6 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Miljökrav

Temperatur vid drift

-5 - 50 ° C

Temperaturintervall (förvaring)

-20 - 70 ° C

Intervall för relativ operativ luftfuktighet

0 - 95%

Fuktighet (förvaring)

0 - 95%

Värmeavgivning

104,346 BTU/h

Vikt & dimension

Bredd

440 mm

Djup

140 mm

Höjd

44 mm

Vikt

3,86 kg

Förpackning

Förpackningens bredd

282 mm

Låddjup

563 mm

Förpackningens höjd

89 mm

Vikt inkl. förpackning

2,97 kg

Certifikat

Certifiering

CB, UL, BSMI, CCC

D-Link

Switch - D-Link - DGS 1250-28X - 24 Giga Smart-portar - 4x10G SFP+ - Smart hantering

4 156 kr

4 156 kr

Få kvar

Fre, 23 okt - tor, 29 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av