Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad
Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad

Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad

6 166 kr

6 166 kr

Få kvar

Köp nu, returnera i januari. Öppet köp till 7 januari


Samma produkt, olika säljare


Tis, 17 nov - tor, 19 nov

Hemleverans


Säker betalning


Säljs och levereras av


Produktbeskrivning

Zyxel GS1350-26HP-EU0101F – Managed Gigabit PoE+ Switch 24-portar, 375W, för övervakning och företag

Effektivt och säkert nätverk för företag, kontor och övervakningssystem

Zyxel GS1350-26HP-EU0101F är en professionell, managed L2 switch designad för moderna nätverksinstallationer som kräver stabilitet, kontroll och hög prestanda. Den erbjuder 24 Gigabit Ethernet RJ-45-portar med PoE-stöd och 2 SFP Combo-portar, vilket gör den lämplig för omfattande kontorsinfrastrukturer, IP-övervakningssystem, kassasystem och hotellnätverk. Med en PoE-strömförsörjningsbudget på 375W kan enheten enkelt driva flera kameror, åtkomstpunkter, VoIP-telefoner och andra nätverksenheter, vilket eliminerar behovet av ytterligare strömförsörjning och förenklar hela installationen.

Färg

Grå

Ljudnivå (dB)

1

Vikt

3.58

Vikt, kilo

4.78

Artikel.nr.

acefa106-ab48-5350-ad40-c53e8bade4f6

Management features

Switch typ

hanterad

Switch-lager

L2

Webbaserad adminstraion

Ja

CLI (Configuring Location Settings)

Ja

Systemhändelselogg

Ja

MIB stödd

RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

24

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal Combo SFP-portar

2

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G stöd

Nej

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-TX, 1000BASE-T

Portspegling

Ja

Flödeskontroll

Ja

Broadcast Storm-kontroll

Ja

Överföringsbegränsning

Ja

STP (Spanning Tree Protocol)

Ja

VLAN-stöd

Ja

VLAN-funktioner

MAC address-based VLAN, Port-based VLAN

Antal VLAN

256

Optical fiber

Fiber Ethernet-kablar teknik

1000BASE-X

Data transmission

Switch kapacitet

52 Gbit/s

Hastighet vid vidarebefordran

38,7 Mpps

Adresstabellstorlek

8000 poster

Paketbuffertminne

0,525 MB

Bevakning

DHCP-funktioner

DHCP client, DHCP relay, DHCP snooping

IGMP-snooping

Ja

IGMP proxy

Ja

Kryptering/säkerhet

SNMP, SNMPv3, SSH, SSL/TLS

Loopskydd

Ja

Algoritmer för schemaläggning av köer

SPQ, WFQ, Weighted Round Robin (WRR)

Multicast-funktioner

Multicast-stöd

Ja

Design

Rackmontering

Ja

Produktens färg

Grå

LED-indikatorer

Ja

Elektromagnetisk kompatibilitet

CE, FCC, C-Tick, A; BSMI CNS13438

Prestanda

Ljudnivå Lc IEC

40,1 dB

Firmware kan uppgraderas

Ja

Medeltid mellan fel (MTBF)

888495 h

Strömtillförsel

AC-inspänning

100 - 240 V

Växelström Frekvens

50 - 60 hz

Strömförbrukning (max)

448,9 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Ja

Power over Ethernet (PoE)-portar kvantitet

24

Total Power over Ethernet (PoE)-budget

375 W

Miljökrav

Temperatur vid drift

-20 - 50 ° C

Temperaturintervall (förvaring)

-40 - 70 ° C

Intervall för relativ operativ luftfuktighet

5 - 95%

Fuktighet (förvaring)

5 - 95%

Värmeavgivning

1530,75 BTU/h

Vikt & dimension

Bredd

441 mm

Djup

270 mm

Höjd

44 mm

Vikt

3,58 kg

Förpackningens innehåll

Kabel inkluderad

AC

Rackmonteringssats

Ja

Logistikdata

Harmonized System (HS)-kod

85176990

Switch Zyxel GS1350-26HP-EU0101F 375W Administrerad

6 166 kr

6 166 kr

Få kvar

Köp nu, returnera i januari. Öppet köp till 7 januari


Samma produkt, olika säljare


Tis, 17 nov - tor, 19 nov

Hemleverans


Säker betalning


Säljs och levereras av