





TRENDnet TEG 7124WS - Switch - smart - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - rackmonterbar - TAA-kompatibel
5 393 kr
5 393 kr
Fre, 30 okt - ons, 4 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 5 393 krProduktbeskrivning
Färg
Svart
Ljudnivå (dB)
39
Vikt
1.96
Artikel.nr.
bec1015b-11ba-5188-95f6-0d730a8daa96
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L3/L4 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
MIB stödd | RMON MIB RFC 1271, LLDP MIB IEEE 802.1ab, RFC 1213 MIB II, RFC 1643 Ethernet intf MIB, RFC 1493 bridge MIB |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 8 |
Typ av grundläggande RJ-45 Ethernet-portar | 10G Ethernet (100/1000/10000) |
Antal 10G ethernetportar (koppar) | 8 |
Antal installerade SFP+-moduler | 4 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z |
10G stöd | Ja |
Portspegling | Ja |
Full duplex | Ja |
IP-routning | Ja |
Länkaggregering | Ja |
STP (Spanning Tree Protocol) | Ja |
Head-of-line (HOL) blockering | Ja |
VLAN-stöd | Ja |
Antal VLAN | 256 |
Data transmission | |
Switch kapacitet | 240 Gbit/s |
Hastighet vid vidarebefordran | 178,56 Mpps |
Adresstabellstorlek | 32000 poster |
Statisk routning | Ja |
Antal IP-gränssnitt | 6 |
Jumbo Frames stöd | Ja |
Jumboramar | 1 |
Paketbuffertminne | 16 MB |
Bevakning | |
Åtkomstkontrollista (ACL) | Ja |
Loopskydd | Ja |
IP-MAC-portbindning | Ja |
Multicast-funktioner | |
Multicast-stöd | Ja |
MAC-adresstabell (Multicast) | 256 poster |
Multicast listener discovery (MLD)-snooping | v1, v2 |
Protokoll | |
Lednings Protokoll | HTTP/HTTPS |
IPv4- och IPv6-funktioner | IPv4/IPv6 access-control list (ACL) |
Design | |
Rackmontering | Ja |
Staplingsbar | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
Material, hölje | Metall |
LED-indikatorer | Ja |
Antal fläktar | 1 fläkt/-ar |
Prestanda | |
Ljudnivå Lc IEC | 39 dB |
Medeltid mellan fel (MTBF) | 53900 h |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Intervall för relativ operativ luftfuktighet | 0 - 90% |
Vikt & dimension | |
Bredd | 325 mm |
Djup | 230 mm |
Höjd | 44 mm |
Vikt | 1,96 kg |
Certifikat | |
Certifiering | CE, FCC, UL |
TRENDnet TEG 7124WS - Switch - smart - 8 x 10GBase-T + 4 x 10 Gigabit SFP+ - rackmonterbar - TAA-kompatibel
5 393 kr
5 393 kr
Fre, 30 okt - ons, 4 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 5 393 kr