





TRENDnet TPE 3012LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombinations-Gigabit SFP - rackmonterbar - PoE+ (110 W) - TAA-kompatibel
2 537 kr
2 537 kr
Ons, 28 okt - mån, 2 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 2 537 krProduktbeskrivning
Färg
Svart
Vikt
2.26
Artikel.nr.
9d61190a-fde7-4687-9efb-8735c83ec4ad
Management features | |
|---|---|
Switch typ | hanterad |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
MIB stödd | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 10 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Fiberportar kvantitet | 2 |
Fiberoptiska kontakten | SFP |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Full duplex | Ja |
Broadcast Storm-kontroll | Ja |
Head-of-line (HOL) blockering | Ja |
Stöd för automatisk inlärning av MAC-adresser | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
Data transmission | |
Switch kapacitet | 24 Gbit/s |
Hastighet vid vidarebefordran | 17,8 Mpps |
Adresstabellstorlek | 8000 poster |
Lagra-och-vidarebefordra | Ja |
Jumbo Frames stöd | Ja |
Jumboramar | 10000 |
Bevakning | |
DHCP-funktioner | DHCP snooping |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
IGMP-poster | 1000 |
IP-MAC-portbindning | Ja |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
LED-indikatorer | Ja |
Prestanda | |
Fläktlös | Ja |
Medeltid mellan fel (MTBF) | 434157 h |
Strömtillförsel | |
Strömförsörjning ingår | Ja |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 10 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Typ av PoE (Power over Ethernet) som stöds | PoE+ |
Antal Power over Ethernet plus (PoE +)-portar | 8 |
Power over Ethernet (PoE)-effekt per port | 30 W |
Total Power over Ethernet (PoE)-budget | 110 W |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Intervall för relativ operativ luftfuktighet | 0 - 90% |
Vikt & dimension | |
Bredd | 330 mm |
Djup | 230 mm |
Höjd | 44,4 mm |
Vikt | 2,26 kg |
Förpackningens innehåll | |
Kabel inkluderad | AC |
Snabbstartsguide | Ja |
Rackmonteringssats | Ja |
Certifikat | |
Certifiering | CE, FCC, ETL |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
TRENDnet TPE 3012LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombinations-Gigabit SFP - rackmonterbar - PoE+ (110 W) - TAA-kompatibel
2 537 kr
2 537 kr
Ons, 28 okt - mån, 2 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 2 537 kr