Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
ZYXEL GS1900-10HP Hanterbar Ethernet-switch med 8 portar - 2 lager stöds - Modulär - Twisted Pair, fiberoptisk- REFURBISHED
Pre-Owned

ZYXEL GS1900-10HP Hanterbar Ethernet-switch med 8 portar - 2 lager stöds - Modulär - Twisted Pair, fiberoptisk- REFURBISHED

Skick

A: Mycket bra skick

2 662 kr

2 662 kr

I lager

Fre, 6 nov - tor, 12 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

BRUKT vare - ZYXEL GS1900-10HP Hanterbar Ethernet-switch med 8 portar - 2 lager stöds - Modulär - Twisted Pair, fiberoptisk - Product condition : REFURBISHEDVERYGOODSTATE

Färg

Svart

Skick

A: Mycket bra skick

Vikt

720

Artikel.nr.

0d21af4e-78d0-59ac-976c-9305f28c14ac

Management features

Switch typ

hanterad

Switch-lager

L2

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

Systemhändelselogg

Ja

MIB stödd

RFC 1213, RFC 2819, RFC 1215, RFC 1493

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

8

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal SFP-modulplatser

2

Konsolport

RJ-45

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

10G stöd

Nej

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-T, 1000BASE-T

Data transmission

Switch kapacitet

20 Gbit/s

Genomströmning

14,88 Mpps

Adresstabellstorlek

8000 poster

Jumboramar

9000

Bevakning

IGMP-snooping

Ja

Kryptering/säkerhet

802.1x RADIUS, SSL/TLS

Protokoll

Lednings Protokoll

SNMP, RMON, ICMP, Syslog

Design

Rackmontering

Nej

Formfaktor

1U

Produktens färg

Svart

LED-indikatorer

Ja

Monteringsbar på väggen

Ja

Säkerhet

LVD EN60950-1, BSMI CNS14336-1, CB IEC60950-1

Prestanda

Buffertstorlek

525 KB

Medeltid mellan fel (MTBF)

801,113 h

Strömtillförsel

Ingående ström

1.7 A

Spänning

54 V

Strömförbrukning (vanlig)

96,2 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Ja

Power over Ethernet (PoE)-portar kvantitet

8

Total Power over Ethernet (PoE)-budget

77 W

Miljökrav

Temperatur vid drift

0 - 50 ° C

Temperaturintervall (förvaring)

-40 - 70 ° C

Intervall för relativ operativ luftfuktighet

10 - 95%

Värmeavgivning

65,472 BTU/h

Vikt & dimension

Bredd

250 mm

Djup

104 mm

Höjd

27 mm

Vikt

720 g

Förpackning

Förpackningens bredd

302 mm

Låddjup

227 mm

Förpackningens höjd

64 mm

Vikt inkl. förpackning

1,53 kg

Certifikat

Certifiering

CE, FCC, C-Tick, BSMI CNS13438

Logistikdata

Harmonized System (HS)-kod

85176990

Pre-Owned

ZYXEL GS1900-10HP Hanterbar Ethernet-switch med 8 portar - 2 lager stöds - Modulär - Twisted Pair, fiberoptisk- REFURBISHED

Skick

A: Mycket bra skick

2 662 kr

2 662 kr

I lager

Fre, 6 nov - tor, 12 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av