ZYXEL GS1900-24 GIGABIT ETHERNET NÄTVERKSSWITCH (10-100-1000)
2 097 kr
2 097 kr
Fre, 6 nov - tis, 10 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 2 097 krProduktbeskrivning
Färg
Svart
Artikel.nr.
54a186e5-35c1-5340-a5d0-ddc667636d9e
Management features | |
|---|---|
Switch typ | hanterad |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
MIB stödd | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 24 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal Gigabit Ethernet (koppar)-portar | 24 |
Antal SFP-modulplatser | 2 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
Flödeskontroll | Ja |
Broadcast Storm-kontroll | Ja |
Överföringsbegränsning | Ja |
Bevakning | |
Kryptering/säkerhet | 802.1x RADIUS |
MAC-adressfiltrering | Ja |
Protokoll | |
Lednings Protokoll | SNMP v1,v2,v3, RMON (1,2,3,9) |
Design | |
Produktens färg | Svart |
Säkerhet | LVD EN60950-1, BSMI CNS14336-1 |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Certifikat | |
Certifiering | RoHS CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438 |
ZYXEL GS1900-24 GIGABIT ETHERNET NÄTVERKSSWITCH (10-100-1000)
2 097 kr
2 097 kr
Fre, 6 nov - tis, 10 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 2 097 kr