Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart
Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart

Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart

1 915 kr

1 915 kr

Få kvar

Fre, 13 nov - ons, 18 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

  • Design:
  • Produktfärg: Svart
  • Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1
  • LED-indikatorer: Ja
  • Ström:
  • Strömförbrukning (max. ingångskälla: växelström
  • Power frekvens: 72 AC: W
  • 50 - 60 Hz
  • AC-ingångsspänning: 200 - 240 V
  • Säkerhet:
  • SSH/SSL-stöd: Ja
  • MAC-adressfiltrering: Ja
  • IGMP-snokning: Ja
  • Driftsförhållanden :
  • relativ luftfuktighet:H: 95 %
  • Relativ luftfuktighet i drift (HH): 10 - 95 %
  • Driftstemperatur (TT): 0 - 40 °C
  • Värmeavledning: 245,52 BTU/h
  • Lagringstemperatur (TT): -40 - 70 °C
  • Hanteringsfunktioner:
  • MIB-stöd: RFCB219, RFC II, RFC219, RFC II 1215, RFC 1493
  • Webbaserad hantering: Ja
  • Switchtyp: Managed
  • Switchlager: L2
  • Systemhändelselogg: Ja
  • Stöd för tjänstekvalitet (QoS): Ja
  • Vikt och mått:
  • 4 mm: Vikt: 620 g
  • Höjd: 27 mm
  • Bredd: 250 mm
  • Nätverk:
  • Nätverksstandarder: IEEE 802.3af
  • Nätverksstandarder: IEEE 802.3az
  • Nätverksstandarder: IEEE 802.3ad
  • Nätverksstandarder: IEEE 802.3li>Nätverksstandarder: IEEE 802.li. 802.3
  • Nätverksstandarder: IEEE 802.3ab
  • Nätverksstandarder: IEEE 802.1p
  • Nätverksstandarder: IEEE 802.1x
  • Nätverksstandarder: IEEE 802.3u
  • IE Networking standards 802.1Q
  • Nätverksstandarder: IEEE 802.3x
  • Ethernet-kabelteknik för koppar: 100BASE-TX
  • Koppar-ethernet-kabelteknik: 10BASE-T
  • Kopparkabelteknik för ethernet: 1000BASE-T
  • Full duplex: Ja
  • Hastighetsbegränsning: Ja
  • Antal VLAN: 8
  • Stöd för flödeskontroll: Ja
  • Stormkontroll för sändning: Ja
  • VLAN-stöd: Ja
  • Auto MDI/MDI-X: Ja
  • 10G-stöd: Nej
  • Prestanda:
  • Medeltid mellan fel (MTBF): 1641000 timmar
  • Förpackningsdata:
  • Användarhandbok: Ja
  • Förpackningsvikt: 1,4 kg
  • Manual: Ja
  • Snabbstartsguide: Ja
  • Förpackningsbredd: 302 mm
  • Förpackningshöjd: 64 mm
  • Kablar ingår: AC
  • Paketdjup: 227 mm
  • Protokoll:
  • Hanteringsprotokoll: SNMP v1,v2,v3, RMON (1,2,3,9)
  • Portar och gränssnitt:
  • Grundläggande Ethernet-portar: 8
  • Antal Gigabit Ethernet (koppar) portar: 8
  • Grundläggande switchande RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000)
  • Strömkontakt: AC-ingång
  • Logistikdata:
  • Logistikdata:
  • 85176990
  • Dataöverföring:
  • Jumboramar: 9000
  • Vidarekopplingshastighet: 11,9 Mpps
  • MAC-adress tabell: 8000 poster
  • Packetbuffertminne: 0,525 MB
  • Stöd för jumboramar: Ja
  • Omkopplingskapacitet: 16 Gbit/s
  • Power over Ethernet (PoE):
  • Power over Ethernet (PoE): Ja
  • Ström: portar Ethernet (E) 8
  • Total Power over Ethernet (PoE) budget: 60 W
  • Multicast-funktioner:
  • Multicast-stöd: Ja

Färg

Svart

Vikt

620

Vikt, gram

1

Artikel.nr.

d677d6e1-e50a-5681-8baa-f9611ca7b330

Management features

Switch typ

hanterad

Switch-lager

L2

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

Systemhändelselogg

Ja

MIB stödd

RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

8

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal Gigabit Ethernet (koppar)-portar

8

Strömanslutning

AC-ingångskontakt

Nätverk

Kommunikationsstandarder

IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

10G stöd

Nej

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-TX, 1000BASE-T

Full duplex

Ja

Flödeskontroll

Ja

Broadcast Storm-kontroll

Ja

Överföringsbegränsning

Ja

Auto MDI / MDI-X

Ja

VLAN-stöd

Ja

Antal VLAN

8

Data transmission

Switch kapacitet

16 Gbit/s

Hastighet vid vidarebefordran

11,9 Mpps

Adresstabellstorlek

8000 poster

Jumbo Frames stöd

Ja

Jumboramar

9000

Paketbuffertminne

0,525 MB

Bevakning

IGMP-snooping

Ja

MAC-adressfiltrering

Ja

SSH / SSL-stöd

Ja

Multicast-funktioner

Multicast-stöd

Ja

Protokoll

Lednings Protokoll

SNMP v1,v2,v3, RMON (1,2,3,9)

Design

Produktens färg

Svart

LED-indikatorer

Ja

Elektromagnetisk kompatibilitet

LVD EN60950-1, BSMI CNS14336-1

Prestanda

Medeltid mellan fel (MTBF)

1641000 h

Strömtillförsel

Strömkälla

AC

AC-inspänning

200 - 240 V

Växelström Frekvens

50 - 60 hz

Strömförbrukning (max)

72 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Ja

Power over Ethernet (PoE)-portar kvantitet

8

Total Power over Ethernet (PoE)-budget

60 W

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-40 - 70 ° C

Intervall för relativ operativ luftfuktighet

10 - 95%

Fuktighet (förvaring)

10 - 95%

Värmeavgivning

245,52 BTU/h

Vikt & dimension

Bredd

250 mm

Djup

104 mm

Höjd

27 mm

Vikt

620 g

Förpackningens innehåll

Kabel inkluderad

AC

Snabbstartsguide

Ja

Manual

Ja

Bruksanvisning

Ja

Förpackning

Förpackningens bredd

302 mm

Låddjup

227 mm

Förpackningens höjd

64 mm

Vikt inkl. förpackning

1,4 kg

Certifikat

Certifiering

CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438

Logistikdata

Harmonized System (HS)-kod

85176990

Zyxel GS1915-8EP Administrerad L2 Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) Svart

1 915 kr

1 915 kr

Få kvar

Fre, 13 nov - ons, 18 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av