
AudioCodes MP-112 gateways & controllers 10, 100 Mbit/s
2 459 kr
2 459 kr
Tor, 8 okt - mån, 12 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Svart
Vikt
500
Artikel.nr.
840abf85-c03f-5c3f-80a7-40122664e780
Design | |
|---|---|
Produktens färg | Svart |
LED-indikatorer | Ja |
Egenskaper | |
Röstigenkänning | G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.727, G.729A, G.729B |
Protokoll | |
Lednings Protokoll | Web GUI, SSH/Telnet, SNMP v2/v3, |
Stöd för nätverksprotokoll | IPV4/IPV6, DiffServ, TOS |
VoIP protokoll | G.168 - 2004 |
Stödda protokoll | RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) , |
Nätverk | |
Datahastighet för Ethernet-LAN | 10,100 Mbit/s |
Modulator | DTMF |
Bevakning | |
Kryptering/säkerhet | HTTPS, SRTP, TLS |
VLAN-stöd | Ja |
Anslutningar | |
Gränssnitt | 2 FXS |
Antal LAN (RJ-45) anslutningar | 1 |
Strömtillförsel | |
Spänning | 100 - 240 V |
Ingångsfrekvens | 50 - 60 hz |
Vikt & dimension | |
Bredd | 172 mm |
Djup | 220 mm |
Höjd | 42 mm |
Vikt | 500 g |
Miljökrav | |
Temperatur vid drift | 5 - 40 ° C |
Temperaturintervall (förvaring) | -25 - 85 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
AudioCodes MP-112 gateways & controllers 10, 100 Mbit/s
2 459 kr
2 459 kr
Tor, 8 okt - mån, 12 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av



