Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Cisco 7600-SIP-400 Moduler

Cisco 7600-SIP-400 Moduler

29 230 kr

29 230 kr

Få kvar

Ons, 7 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

7600-SIP-400

Vikt

7.26

Artikel.nr.

8ea025eb-88ef-49e0-bdb2-3600e2bfb9a8

Egenskaper

Produkttyp

Gränssnittsprocessor

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Stöd för nätverksprotokoll

TCP, UDP, IPv4, IPv6, MPLS, SAToP & CESoPSN

Åtkomstkontrollista (ACL)

Ja

Elektromagnetisk kompatibilitet

FCC Part 15 Class A, ICES-003 Class A, VCCI Class A, EN55022 Class, EN55024, EN50082-1, CISPR22 Class A, ETS-300 386

Management-Plattform

CiscoWorks CiscoView, CiscoWorks RME, Cisco IP ISC

Lednings Protokoll

SNMP, MIB II, CiscoWorks CiscoView, RME, ISC

MIB stödd

CISCO-ENTITY-MIB, CEA MIB, FRU MIB, CEA MIB, IIF MIB (RFC 2233), FR MIB (RFC 1315), CFR MIB, ATM MIB (RFC 1695), RFC 1493, MIB-II (RFC 1573), SNMP MIB II (RFC 1213), RMON MIB (RFC 1757), SMON MIB

Som stöds delade portadaptrar (SPA)

ATM, CEoP/Channelized ATM, Ethernet, POS, Seriell / Kanaliserad

Rutt minne

1 GB

SIP nätet insättning och borttagning (OIR)

Ja

SPA på nätet insättning och borttagning (OIR)

Ja

Kompatibla produkter

Cisco RSP 720 3C/3CXL, CSE 720-3B/3BXL, CSE 32 (Sup-32)

Strömtillförsel

Strömförbrukning (vanlig)

185 W

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-40 - 75 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Certifikat

Säkerhet

CE, UL 60950, CSA C22.2 No. 60950, EN60950, TS001, IEC 60950, AS/NZS3260, UL60950

Vikt & dimension

Vikt

7,26 kg

Cisco 7600-SIP-400 Moduler

29 230 kr

29 230 kr

Få kvar

Ons, 7 okt - mån, 12 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av