Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Grandstream VoIP-gateway med Gigabit NAT-router 4 portar 1GbE

Grandstream VoIP-gateway med Gigabit NAT-router 4 portar 1GbE

1 368 kr

1 368 kr

I lager

Tis, 13 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Grandstream VoIP-gateway med Gigabit NAT-router 4 portar 1GbE

Färg

Svart

Vikt

290

Artikel.nr.

4832e6c3-9168-5074-b243-f4c51de242df

Egenskaper

Röstigenkänning

CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD

Faxkompatibel

T.38

Återställningsknapp

Ja

LED-indikatorer

Ja

Strömlysdiod

Ja

Produktens färg

Svart

Certifiering

FCC/CE/RCM, K.21

Call management

Namn och uppringnings-ID

Ja

Klarar konferenssamtal

Ja

Samtal väntar

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Bevakning

Kryptering/säkerhet

SIPS, SRTP, TLS

Anslutningar

Antal LAN (RJ-45) anslutningar

2

Modem (RJ-11) portar

4

Strömtillförsel

Strömkälla av typen

AC

AC-inspänning

100-240 V

Växelström Frekvens

50/60 hz

Utgångsspänning

12 V

Uteffekt

1 A

Miljökrav

Temperatur vid drift

0 - 50 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Vikt & dimension

Bredd

130 mm

Djup

90 mm

Höjd

28,5 mm

Vikt

290 g

Grandstream VoIP-gateway med Gigabit NAT-router 4 portar 1GbE

1 368 kr

1 368 kr

I lager

Tis, 13 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av