
Cisco SRW208MP 8-portars 10/100 Ethernet-switch: WebV- REFURBISHED
Skick
A: Mycket bra skick2 133 kr
2 133 kr
Mån, 12 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Skick
A: Mycket bra skick
Vikt
1.2
Artikel.nr.
7dc8bfb2-3c43-5d0a-ae7a-5287886e9833
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
MIB stödd | RFC1213 MIB-2, RFC2863 Interface MIB, RFC2665 Ether-like MIB, RFC1493 Bridge MIB, RFC2674 Extended Bridge MIB (P-bridge, Q-bridge), RFC2819 RMON MIB (groups 1,2,3,9 only), RFC2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 1215 Traps, Private PoE MIB |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 8 |
Nätverk | |
Portspegling | Ja |
Flödeskontroll | Ja |
Data transmission | |
Switch kapacitet | 5,6 Gbit/s |
Maximal överföringshastighet | 5,6 Gbit/s |
Jumbo Frames stöd | Ja |
Multicast-funktioner | |
Multicast-stöd | Ja |
Protokoll | |
Stöd för nätverksprotokoll | 802.3 10BASE-T Ethernet, 802.3u 100BASE-TX Fast Ethernet, 802.3ab 1000BASE-T Gigabit Ethernet, 802.3z Gigabit Ethernet, 802.3x Flow Control, 802.3 ad LACP,802.3af PoE, 802.1d STP, 802.1Q/p VLAN, 802.1w Rapid STP, 802.1s Multiple STP, 802.1x Port Access Authentication |
Design | |
LED-indikatorer | PoE |
Kompatibla produkter | PC & Mac |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Övrigt | |
Produktstorlek (BxDxH) | 279,4 x 170 x 44,5 mm |
Externa anslutningar | 8 x RJ45 (10BASE-T & 100BASE-TX), 2 x RJ45 (10BASE-T/100BASE-TX/1000BASE-T & 2 SFP slots), Console, Auto MDI/MDI-X, Auto-negotiate/Manual setting. |
Säkerhetsegenskaper | Source & Destination MAC-based Source & Destination IP address Protocol, TOS/DSCP, Port, VLAN, Ethertype. |
Verifieringsmetod | 802.1x - RADIUS Authentication. MD5 Encryption |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Temperaturintervall (förvaring) | -20 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 10 - 95% |
Vikt & dimension | |
Vikt | 1,2 kg |
Certifikat | |
Certifiering | FCC Part15 Class A, CE Class A, UL, cUL, CE mark, CB |
Cisco SRW208MP 8-portars 10/100 Ethernet-switch: WebV- REFURBISHED
Skick
A: Mycket bra skick2 133 kr
2 133 kr
Mån, 12 okt - fre, 16 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av



