Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Planet GS-4210-24T2S Switchar
Planet GS-4210-24T2S Switchar
Planet GS-4210-24T2S Switchar

Planet GS-4210-24T2S Switchar

3 387 kr

3 387 kr

Få kvar

Mån, 2 nov - fre, 6 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

GS-4210-24T2S

Färg

Blå

Vikt

2.1

Artikel.nr.

268c2a29-f32b-5432-be21-4e5f6265e222

Management features

Switch typ

hanterad

Switch-lager

L2

Stöd för garanterad tjänstekvalitet (QoS)

Ja

MIB stödd

RFC 3635 Ethernet-like MIB, RFC 2863 Interface Group MIB, RFC 2819 RMON (1, 2, 3, 9), RFC 1493 Bridge MIB

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

24

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal SFP-modulplatser

2

Nätverk

Kommunikationsstandarder

IEEE 802.1ab, IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G stöd

Nej

Data transmission

Switch kapacitet

52 Gbit/s

Genomströmning

38,6 Mpps

Adresstabellstorlek

8000 poster

Lagra-och-vidarebefordra

Ja

Jumbo Frames stöd

Ja

Jumboramar

9216

Bevakning

IGMP-snooping

Ja

Kryptering/säkerhet

HTTPS, SNMP

MAC-adressfiltrering

Ja

Statisk portsäkerhet

Ja

Protokoll

Stöd för nätverksprotokoll

IPv4/IPv6 IP-based ACL / MAC-based ACL

Design

Rackmontering

Ja

Formfaktor

1U

Produktens färg

Blå

Material, hölje

Metall

LED-indikatorer

Länk, Energiljus, System

Strömtillförsel

AC-inspänning

100 - 240 V

Växelström Frekvens

50 - 60 hz

Ingående ström

0.8 A

Strömförbrukning (vanlig)

14 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Miljökrav

Temperatur vid drift

0 - 50 ° C

Temperaturintervall (förvaring)

-10 - 70 ° C

Intervall för relativ operativ luftfuktighet

5 - 95%

Fuktighet (förvaring)

5 - 95%

Värmeavgivning

47 BTU/h

Vikt & dimension

Bredd

445 mm

Djup

207 mm

Höjd

45 mm

Vikt

2,1 kg

Certifikat

Certifiering

FCC Part 15 Class A, CE

Logistikdata

Harmonized System (HS)-kod

85176990

Planet GS-4210-24T2S Switchar

3 387 kr

3 387 kr

Få kvar

Mån, 2 nov - fre, 6 nov


Säker betalning

14-dagars öppet köp


Säljs och levereras av