Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Planet IP30 Industrial L2/L4 4-portars, IGS-4215-4P4T

Planet IP30 Industrial L2/L4 4-portars, IGS-4215-4P4T

5 426 kr

5 426 kr

Få kvar

Tor, 29 okt - mån, 2 nov

Hemleverans


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Fler säljare att välja mellan

Från 5 426 kr

Produktbeskrivning

Planet IP30 Industrial L2/L4 4-Port, IGS-4215-4P4T

⭐ En modern lösning av högsta kvalitet:

Modellen Planet IP30 Industrial L2/L4 4-Port, IGS-4215-4P4T skapades för användare som söker tillförlitlighet, högsta funktionalitet och maximal komfort varje dag.

🔹 De viktigaste fördelarna och fördelarna:

  • ✔️ Högkvalitativt utförande: Massiva material garanterar hållbarhet i åratal.
  • ✔️ Ergonomisk design: En väl genomtänkt design garanterar användarkomfort.
  • ✔️ Mångsidig användning: Perfekt passform för vardagligt bruk. behov.

🚀 Detaljerad beskrivning av drift och teknik:

Planet IP30 Industrial L2/L4 4-portars 10/100/1000T 802.3at PoE + 4-portars 10/100/1000T Managed Switch (-40~75 grader C), dubbel redundant strömförsörjning

🔹 Varför är det värt att välja denna modell?

  • ✔️ Bevisad kvalitet: Uppmärksamhet på högsta möjliga hantverksstandard.
  • ✔️ Komfort och ergonomi: Bekväm användning i alla situationer.
  • ✔️ Säkerhet: Solid konstruktion som är motståndskraftig mot skador.

🛡️ Sammanfattning och garantinöjdhet:

Genom att välja Planet IP30 Industrial L2/L4 4-portars, IGS-4215-4P4T, investerar du i en **beprövad och hållbar produkt** som ger dig full komfort och tillfredsställelse under många år.

Färg

Blå, Vit

Vikt

1

Vikt, kilo

1.39

Artikel.nr.

6592494d-0e89-5556-84ed-e6ca3fab4b87

Management features

Switch typ

hanterad

Switch-lager

L2/L4

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

ARP-inspektion

Ja

Systemhändelselogg

Ja

MIB stödd

RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

8

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x

10G stöd

Nej

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-TX, 1000BASE-T

Portspegling

Ja

Flödeskontroll

Ja

Länkaggregering

Ja

Broadcast Storm-kontroll

Ja

Auto MDI / MDI-X

Ja

STP (Spanning Tree Protocol)

Ja

VLAN-stöd

Ja

VLAN-funktioner

Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN

Antal VLAN

256

Data transmission

Switch kapacitet

16 Gbit/s

Genomströmning

11,9 Mpps

Adresstabellstorlek

8000 poster

Lagra-och-vidarebefordra

Ja

Antal väskor

4

Jumbo Frames stöd

Ja

Jumboramar

10000

Paketbuffertminne

4,1 MB

Bevakning

DHCP-funktioner

DHCP client

Åtkomstkontrollista (ACL)

Ja

IGMP-snooping

Ja

Kryptering/säkerhet

128-bit SSL, 802.1x RADIUS, SNMP, SSH

MAC-adressfiltrering

Ja

Statisk portsäkerhet

Ja

BPDU-filtrering/-skydd

Ja

IP-MAC-portbindning

Ja

Autentisering

Portbaserad auktorisering

Multicast-funktioner

Multicast-stöd

Ja

Antal filtrerade fleranvändargrupper

256

Design

Produktens färg

Blå, Vit

Återställningsknapp

Ja

LED-indikatorer

Aktivitet, Länk, PoE, Energiljus, Nätfel, System

Internationellt skydd (IP) kod

IP30

Monteringsbar på väggen

Ja

DIN-skena

Ja

Säkerhet

IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Prestanda

Firmware kan uppgraderas

Ja

Strömtillförsel

Likströmsdriftspänning

48 - 56 V

Ingående ström

3.5 A

Strömförbrukning (vanlig)

7,28 W

Strömförbrukning (max)

151,28 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Ja

Power over Ethernet (PoE)-portar kvantitet

4

Power over Ethernet (PoE)-spänningsomfång

48 - 56 V

Total Power over Ethernet (PoE)-budget

144 W

Övrigt

Plintport

Ja

Miljökrav

Temperatur vid drift

-40 - 75 ° C

Temperaturintervall (förvaring)

-40 - 85 ° C

Intervall för relativ operativ luftfuktighet

5 - 95%

Fuktighet (förvaring)

5 - 95%

Vikt & dimension

Bredd

76,8 mm

Djup

107,3 mm

Höjd

152 mm

Vikt

1 kg

Certifikat

Certifiering

FCC 15 A, CE

Logistikdata

Harmonized System (HS)-kod

85176990

Planet IP30 Industrial L2/L4 4-portars, IGS-4215-4P4T

5 426 kr

5 426 kr

Få kvar

Tor, 29 okt - mån, 2 nov

Hemleverans


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Fler säljare att välja mellan

Från 5 426 kr