Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Planet MGSW-28240F, Managed Network Switch, L2-L4, Gigabit Ethernet (10-100-1000), Ethernet-anslutning

Planet MGSW-28240F, Managed Network Switch, L2-L4, Gigabit Ethernet (10-100-1000), Ethernet-anslutning

9 648 kr

9 648 kr

Få kvar

Mån, 12 okt - fre, 16 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Planet MGSW-28240F. Switchtyp: Managed network switch, Switch bank: L2/L4. Grundläggande switchande RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000), Grundläggande switchande RJ-45 Ethernet-portar antal: 24, Konsolport: RS-232. Full duplex. MAC-katalog: 16000 poster, Switchkapacitet: 128 Gbit/s. Nätverksstandarder: IEEE 802.11w, IEEE 802.1D, IEEE 802.

Färg

Blå

Vikt

2.94

Artikel.nr.

7c93a95e-5048-53f6-9761-d29ba9992f9b

Management features

Switch typ

hanterad

Switch-lager

L3

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

Trafikklassificering

Ja

Trafikutformning

Ja

ARP-inspektion

Nej

Systemhändelselogg

Ja

MIB stödd

RFC-1213 MIB-II, IF-MIB, RFC-1493 Bridge MIB, RFC-1643 Ethernet MIB ,RFC-2863 Interface MIB RFC-2665 Ether-Like MIB, RFC-2819 RMON MIB (Group 1, 2), RFC-2737 Entity MIB, RFC-2618 RADIUS Client MIB, RFC3411 SNMP-Frameworks-MIB, IEEE 802.1X PAE, LLDP, MAU-MIB

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

24

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal Gigabit Ethernet (koppar)-portar

4

Antal Combo SFP-portar

4

Antal SFP+-modulplatser

4

Fiberoptiska kontakten

LC

Konsolport

RS-232

Nätverk

Kommunikationsstandarder

IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-FX, 100BASE-T, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

Full duplex

Ja

Flödeskontroll

Ja

Auto MDI / MDI-X

Ja

Autonegotiation

Ja

VLAN-stöd

Ja

VLAN-funktioner

Tagged VLAN, Protocol-based VLAN, Port-based VLAN

Optical fiber

Fiber Ethernet-kablar teknik

10GBASE-LR, 10GBASE-SR

Fibertyp

Flerläge

Överföringsavstånd (max)

10 km

Våglängd

1510 nm

Data transmission

Switch kapacitet

128 Gbit/s

Genomströmning

95,2 Mpps

Adresstabellstorlek

16000 poster

Lagra-och-vidarebefordra

Ja

Antal väskor

12

Jumbo Frames stöd

Ja

Jumboramar

9000

Bevakning

Åtkomstkontrollista (ACL)

Ja

IGMP-snooping

Ja

Kryptering/säkerhet

SNMP, SSH, SSL/TLS

MAC-adressfiltrering

Ja

SSH / SSL-stöd

Ja

Loopskydd

Ja

BPDU-filtrering/-skydd

Ja

Admin-edgeport

Ja

Auto-edgeport

Ja

IP-MAC-portbindning

Ja

Multicast-funktioner

Multicast-stöd

Ja

Antal filtrerade fleranvändargrupper

256

Protokoll

Lednings Protokoll

SNMP

Design

Rackmontering

Ja

Staplingsbar

Ja

Formfaktor

1U

Produktens färg

Blå

Återställningsknapp

Ja

LED-indikatorer

Ja

På / av-knapp

Ja

Antal fläktar

2 fläkt/-ar

Strömtillförsel

Strömförsörjning ingår

Nej

AC-inspänning

110 - 240 V

Växelström Frekvens

50 - 60 hz

Utgångsspänning

1.5 V

Strömförbrukning (vanlig)

24,6 W

Strömförbrukning (max)

57 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Övrigt

Plintport

Ja

Miljökrav

Temperatur vid drift

-10 - 60 ° C

Temperaturintervall (förvaring)

-40 - 80 ° C

Intervall för relativ operativ luftfuktighet

5 - 95%

Fuktighet (förvaring)

5 - 95%

Vikt & dimension

Bredd

440 mm

Djup

200 mm

Höjd

44,5 mm

Vikt

2,94 kg

Förpackningens innehåll

Snabbstartsguide

Ja

Rackmonteringssats

Ja

Förpackning

Kopplingsplint ingår

Ja

AC-adapter inkluderad

Ja

Fötter i gummi

Ja

Certifikat

Certifiering

FCC Part 15 Class A, CE

Logistikdata

Harmonized System (HS)-kod

85176990

Planet MGSW-28240F, Managed Network Switch, L2-L4, Gigabit Ethernet (10-100-1000), Ethernet-anslutning

9 648 kr

9 648 kr

Få kvar

Mån, 12 okt - fre, 16 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av