Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex
Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex
Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex
Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex

Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex

2 734 kr

2 734 kr

Få kvar

Mån, 12 okt - fre, 16 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Planet WGS-4215-8T hanterade nätverksswitch har 8 full duplex Gigabit Ethernet-portar (10/100/1000). Den har en MAC-katalog med 8000 poster och en switchkapacitet på 16 Gbit/s.

Färg

Svart

Vikt

496

Artikel.nr.

7caa399e-1c2f-5959-a349-2e9902c5c045

Management features

Switch typ

hanterad

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

ARP-inspektion

Ja

Systemhändelselogg

Ja

MIB stödd

RFC 1213, RFC 1215, RFC 1493, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 3635

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

8

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Strömanslutning

DC-in-uttag

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G stöd

Nej

Koppar Ethernet-kablar teknik

10BASE-T, 100BASE-FX, 100BASE-TX, 1000BASE-LX, 1000BASE-SX, 1000BASE-T

Portspegling

Ja

Full duplex

Ja

IP-routning

Ja

Flödeskontroll

Ja

Länkaggregering

Ja

Broadcast Storm-kontroll

Ja

Auto MDI / MDI-X

Ja

STP (Spanning Tree Protocol)

Ja

VLAN-stöd

Ja

VLAN-funktioner

Stacked VLAN, Private VLAN, Tagged VLAN, Protocol-based VLAN

Antal VLAN

256

Data transmission

Switch kapacitet

16 Gbit/s

Genomströmning

11,9 Mpps

Adresstabellstorlek

8000 poster

Lagra-och-vidarebefordra

Ja

Antal väskor

4

Antalet köer

8

Jumbo Frames stöd

Ja

Jumboramar

10000

Paketbuffertminne

4,1 MB

Bevakning

Åtkomstkontrollista (ACL)

Ja

IGMP-snooping

Ja

Kryptering/säkerhet

128-bit SSL, 802.1x RADIUS, SNMP, SSH

MAC-adressfiltrering

Ja

Statisk portsäkerhet

Ja

BPDU-filtrering/-skydd

Ja

IP-MAC-portbindning

Ja

Autentisering

Portbaserad auktorisering

Multicast-funktioner

Multicast-stöd

Ja

Antal filtrerade fleranvändargrupper

256

Protokoll

Lednings Protokoll

LLDP

Design

Produktens färg

Svart

Material, hölje

Metall

Återställningsknapp

Ja

LED-indikatorer

Aktivitet, Länk, Energiljus

Internationellt skydd (IP) kod

IP30

Monteringsbar på väggen

Ja

DIN-skena

Ja

Säkerhet

IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6

Strömtillförsel

Stöd för redundant strömförsörjning (RPS)

Ja

Likströmsdriftspänning

24 V

Ingående ström

1 A

Uteffekt

1 A

Strömförbrukning (vanlig)

7 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Övrigt

Plintport

Ja

Miljökrav

Temperatur vid drift

-40 - 75 ° C

Temperaturintervall (förvaring)

-40 - 85 ° C

Intervall för relativ operativ luftfuktighet

5 - 95%

Fuktighet (förvaring)

5 - 95%

Värmeavgivning

24 BTU/h

Vikt & dimension

Bredd

148 mm

Djup

25 mm

Höjd

134 mm

Vikt

496 g

Förpackningens innehåll

Snabbstartsguide

Ja

Förpackning

Väggmonteringssats

Ja

Certifikat

Certifiering

FCC 15 A, CE

Logistikdata

Harmonized System (HS)-kod

85176990

Planet WGS-4215-8T Managed Network Switch - 8 Gigabit Ethernet-portar - Full Duplex

2 734 kr

2 734 kr

Få kvar

Mån, 12 okt - fre, 16 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av