Switch hanterad - PLANET - IGS-4215-16T2S - 16 portar 10/100/1000T - 2 portar 100/1000x SFP - 48 Volts
4 991 kr
4 991 kr
Ons, 14 okt - tis, 20 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Färg
Blå
Vikt
813
Artikel.nr.
8fe6d3be-07bb-5bbf-8da2-9010a3c140f3
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L4 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
ARP-inspektion | Ja |
MIB stödd | RFC 1213 MIB-II, RFC 1493, RFC 1643, RFC 2863, RFV 2665, RFC 2819, RFC 2737, RFC 2618, RFC 2863, RFC 2933, RFC 3411, RFC 4292, RFC 4836 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 16 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal SFP-modulplatser | 2 |
Konsolport | RJ-45 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Portspegling | Ja |
Full duplex | Ja |
Halv duplex | Ja |
Länkaggregering | Ja |
Auto MDI / MDI-X | Ja |
STP (Spanning Tree Protocol) | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | Private VLAN, Stacked VLAN, Tagged VLAN, Voice VLAN |
Antal VLAN | 4094 |
Data transmission | |
Switch kapacitet | 36 Gbit/s |
Genomströmning | 26,79 Mpps |
Adresstabellstorlek | 8000 poster |
Lagra-och-vidarebefordra | Ja |
Jumbo Frames stöd | Ja |
Jumboramar | 10000 |
Paketbuffertminne | 4,1 MB |
Bevakning | |
DHCP-funktioner | DHCP relay |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | SNMPv3, SSH, SSH-2, SSL/TLS |
MAC-adressfiltrering | Ja |
Statisk portsäkerhet | Ja |
BPDU-filtrering/-skydd | Ja |
IP-MAC-portbindning | Ja |
Autentisering | Portbaserad auktorisering |
Multicast-funktioner | |
Multicast-stöd | Ja |
Protokoll | |
GARP VLAN Registration Protocol (GVRP) | Ja |
Design | |
Produktens färg | Blå |
Material, hölje | Metall |
Återställningsknapp | Ja |
LED-indikatorer | Ja |
Internationellt skydd (IP) kod | IP30 |
Monteringsbar på väggen | Ja |
DIN-skena | Ja |
Prestanda | |
Firmware kan uppgraderas | Ja |
Strömtillförsel | |
Likströmsdriftspänning | 12 - 48 V |
Strömförbrukning (max) | 15 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Miljökrav | |
Temperatur vid drift | -40 - 75 ° C |
Temperaturintervall (förvaring) | -40 - 85 ° C |
Intervall för relativ operativ luftfuktighet | 5 - 95% |
Värmeavgivning | 51,2 BTU/h |
Vikt & dimension | |
Bredd | 66 mm |
Djup | 107 mm |
Höjd | 152 mm |
Vikt | 813 g |
Certifikat | |
Certifiering | FCC 15 A, CE IEC 60068-2-32, IEC 60068-2-27, IEC 60068-2-6 |
Switch hanterad - PLANET - IGS-4215-16T2S - 16 portar 10/100/1000T - 2 portar 100/1000x SFP - 48 Volts
4 991 kr
4 991 kr
Ons, 14 okt - tis, 20 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av