TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable
2 780 kr
2 780 kr
Tidigare lägsta pris:
2 787 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
Modell: TL-SG2210MP
Egenskaper:
Standarder och Protokoll - IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1x, IEEE 802.1p
Gränssnitt - RJ45-portar 8 × 10/100/1000 Mbps, alla kompatibla med PoE+ (automatisk förhandling / MDI / MDIX automatisk) - 2 SFP-fack 100/1000 Mbps
Antal fläktar - 1
Strömförsörjning - 150 W
Dimensioner - 294 x 180 x 44 mm
Energiförbrukning - 12.2 W (110 V / 60 Hz utan PD ansluten) - 173.9 W (110 V / 60 Hz med 150 W PD ansluten)
Maximal värmeavledning - 41.63 BTU/h (utan PD ansluten) - 539.35 BTU/h (med 150 W PD ansluten)
Prestanda - Växelkraft: 20 Gbps - Paketomdirigeringshastighet: 14.9 Mpps - MAC-adresstabell: 8K - Paketbufferminne: 4.1 Mb - Jumbo Frame: 9 KB
Hantera - Omada App: Ja - Centraliserad hantering: Omada molnbaserad kontroller, Omada hårdvarukontroller (OC300), Omada hårdvarukontroller (OC200), Omada mjukvarukontroller - Molnåtkomst: Ja (via OC300, OC200, Omada molnbaserad kontroller eller Omada mjukvarukontroller) - Hanteringsfunktioner: GUI och CLI-baserad webbhantering, SNMPv1 / v2c / v3, SNMP-fångst / rapportering, RMON (grupper 1,2,3,9), SDM-mall, DHCP / BOOTP-klient, dual image, dual configuration, CPU-övervakning, kabeldiagnos, EEE, systemlogg, 802.1ab LLDP /
Färg
Svart
Artikel.nr.
98fddfa5-8104-5a05-b290-703e4228aead
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2/L2+ |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
Molnhanterat | Ja |
ARP-inspektion | Ja |
CLI (Configuring Location Settings) | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 8 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal Gigabit Ethernet (koppar)-portar | 8 |
Antal SFP-modulplatser | 2 |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
Portspegling | Ja |
Flödeskontroll | Ja |
Länkaggregering | Ja |
Broadcast Storm-kontroll | Ja |
Överföringsbegränsning | Ja |
STP (Spanning Tree Protocol) | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
Antal VLAN | 4000 |
Optical fiber | |
Fiber Ethernet-kablar teknik | 100BASE-FX, 1000BASE-X |
Data transmission | |
Switch kapacitet | 20 Gbit/s |
Hastighet vid vidarebefordran | 14,9 Mpps |
Adresstabellstorlek | 8000 poster |
Antalet köer | 8 |
Jumbo Frames stöd | Ja |
Jumboramar | 9000 |
Paketbuffertminne | 4,1 MB |
Bevakning | |
DHCP-funktioner | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS |
SSH / SSL-stöd | Ja |
BPDU-filtrering/-skydd | Ja |
IP-MAC-portbindning | Ja |
Algoritmer för schemaläggning av köer | SP, Weighted Round Robin (WRR) |
Multicast-funktioner | |
Multicast-stöd | Ja |
Protokoll | |
Lednings Protokoll | SNMPv1/v2c/v3, SNTP |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
Antal fläktar | 1 fläkt/-ar |
Strömtillförsel | |
Strömkälla | AC |
Strömförsörjning ingår | Ja |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50/60 hz |
Strömförbrukning (max) | 173,9 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Antal Power over Ethernet plus (PoE +)-portar | 8 |
Total Power over Ethernet (PoE)-budget | 150 W |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 5 - 90% |
Värmeavgivning | 594,46 BTU/h |
Vikt & dimension | |
Bredd | 294 mm |
Djup | 180 mm |
Höjd | 44 mm |
Certifikat | |
Certifiering | CE, FCC, RoHS |
TP-LINK SG2210MP Switch 10xGB 8xPoE+ Enrackable
2 780 kr
2 780 kr
Tidigare lägsta pris:
2 787 kr
Mån, 19 okt - fre, 23 okt
Säker betalning
14-dagars öppet köp
Säljs och levereras av