Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link

TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+

6 833 kr

6 833 kr

Tidigare lägsta pris:

6 852 kr

Få kvar

Mån, 19 okt - fre, 23 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Märke: TP-Link Modell: SG3452X Hårdvarufunktioner - Gränssnitt: 48 RJ45-portar med 10/100/1000 Mbps 4 x Gigabit SFP-fack 1 x RJ45-konsolport 1 x micro-USB-konsolport - Strömförsörjning: 100-240 V AC~50/60 Hz - Dimensioner: 440 × 220 × 44 mm - Montering: Rackmontering - Maximal effektförbrukning: 32.72 W (110 V/60 Hz) - Maximal värmeavledning: 111.65 BTU/h (110 V / 60 Hz) Prestanda - Bandbredd / Backplane: 176 Gbps - Paketomdirigeringshastighet: 130.9 Mpps - MAC-adresstabell: 16k - Paketbufferminne: 12 Mbit - Jumbo Frame: 9 KB Programvarufunktioner - Hantering Webbaserat grafiskt användargränssnitt Kommandoradsgränssnitt (CLI) via konsolporten, telnet SNMP v1/v2c/v3 Trap/Informera RMON (grupper 1,2,3,9) MDF-mall DHCP/BOOTP-klient 802.1ab LLDP/LLDP-MED Automatisk DHCP-installation Dual image, dual configuration CPU-övervakning Kabeldiagnos AEE Återställning av lösenord SNTP Systemlogg - Avancerade funktioner Automatisk enhetsdetektering Batchkonfiguration Batch firmwareuppdatering Intelligent nätverksövervakning Varningar för onormala händelser Enhetlig konfiguration Schemalagd omstart Övrigt - Certifieringar: CE, FCC, RoHS Innehåll TL-SG3452X Strömkabel Snabbinstallationsguide Rackmonteringskit Gummifötter Granskningsdatum 09-04-2024 av RTY

Färg

Svart

Artikel.nr.

695f5ff9-4d52-529a-9a9e-3c6ac19c62b2

Management features

Switch typ

hanterad

Switch-lager

L2+

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Webbaserad adminstraion

Ja

Molnhanterat

Ja

ARP-inspektion

Ja

CLI (Configuring Location Settings)

Ja

Systemhändelselogg

Ja

MIB stödd

RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618,

Public MIB

Y

Huawei MIB, med ensamrätt

Y

Anslutningar

Antal grundläggande RJ-45 Ethernet-portar

48

Typ av grundläggande RJ-45 Ethernet-portar

Gigabit Ethernet (10/100/1000)

Antal SFP+-modulplatser

4

Konsolport

RJ-45/Micro-USB

Strömanslutning

AC-ingångskontakt

Nätverk

Kommunikationsstandarder

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad

10G stöd

Ja

Portspegling

Ja

Flödeskontroll

Ja

Länkaggregering

Ja

Broadcast Storm-kontroll

Ja

Överföringsbegränsning

Ja

STP (Spanning Tree Protocol)

Ja

Head-of-line (HOL) blockering

Ja

IPv4-rutter

48

Ipv6-rutter

48

VLAN-stöd

Ja

VLAN-funktioner

Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN

Antal VLAN

4000

Data transmission

Switch kapacitet

176 Gbit/s

Hastighet vid vidarebefordran

130,9 Mpps

Adresstabellstorlek

16000 poster

Statisk routning

Ja

Antal statiska rutter

48

Jumbo Frames stöd

Ja

Jumboramar

9000

Paketbuffertminne

12 MB

Bevakning

DHCP-funktioner

DHCP client, DHCP relay, DHCP server

Åtkomstkontrollista (ACL)

Ja

IGMP-snooping

Ja

IGMP proxy

Ja

MAC-adressfiltrering

Ja

Statisk portsäkerhet

Ja

SSH / SSL-stöd

Ja

Loopskydd

Ja

BPDU-filtrering/-skydd

Ja

IP-MAC-portbindning

Ja

Autentisering

Auto VLAN, Gäst VLAN, MAC-baserad auktorisering, Portbaserad auktorisering

Lösenordsskydd

Ja

Autentiseringstyp

AAA, RADIUS, TACACS+

Algoritmer för schemaläggning av köer

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-funktioner

Multicast-stöd

Ja

Multicast listener discovery (MLD)-snooping

Y

Protokoll

Lednings Protokoll

SNMPv1/v2c/v3, SNTP

GARP VLAN Registration Protocol (GVRP)

Ja

IPv4- och IPv6-funktioner

IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert

Design

Rackmontering

Ja

Formfaktor

1U

Produktens färg

Svart

LED-indikatorer

Ja

Antal fläktar

0 fläkt/-ar

Strömtillförsel

Strömkälla

AC

Strömförsörjning ingår

Ja

AC-inspänning

100 - 240 V

Växelström Frekvens

50/60 hz

Strömförbrukning (max)

32,72 W

Power over Ethernet (PoE)

Strömförsörjning via Ethernet (PoE) stöd

Nej

Miljökrav

Temperatur vid drift

0 - 45 ° C

Temperaturintervall (förvaring)

-40 - 70 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Fuktighet (förvaring)

5 - 90%

Värmeavgivning

111,65 BTU/h

Vikt & dimension

Bredd

440 mm

Djup

220 mm

Höjd

44 mm

Förpackningens innehåll

Kabel inkluderad

AC

Snabbstartsguide

Ja

Rackmonteringssats

Ja

Förpackning

Kuggskenor

Ja

Förpackningstyp

Låda

Certifikat

Certifiering

CE, FCC, RoHS

TP-Link

TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+

6 833 kr

6 833 kr

Tidigare lägsta pris:

6 852 kr

Få kvar

Mån, 19 okt - fre, 23 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av