








Zyxel GS1915-8 Administrerad L2 Gigabit Ethernet (10/100/1000) Svart
1 220 kr
1 220 kr
Tidigare lägsta pris:
1 237 kr
Tor, 22 okt - tis, 27 okt
Hemleverans
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
- Design:
- LED-indikatorer: Ja
- Produktfärg: Svart
- Elektromagnetisk kompatibilitet: LVD EN60950-1, BSMI CNS14336-1
- Ström:
- AC-ingångsfrekvens: 50 HAC - 20 växelström: 50 HAC - 50 240 V
- Strömkälla: AC
- Strömförbrukning (max): 4,7 W
- Säkerhet:
- SSH/SSL-stöd: Ja
- IGMP-snokning: Ja
- MAC-adressfiltrering: Ja
- Driftsförhållanden Driftsförhållanden :0 (H) 95 %
- Driftstemperatur (TT): 0 - 40 °C
- Relativ luftfuktighet för lagring (HH): 10 - 95 %
- Lagringstemperatur (TT): -40 - 70 °C
- Värmeavledning: 16.03 BTU/h
- Hanteringsfunktioner:
- Webbaserad hantering av händelser:
- Webbaserad hantering av system: Ja: (QoS)-stöd: Ja
- MIB-stöd: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
- Switchtyp: Managed
- Switchlager: L2
- Vikt och mått: 0:e: >
- : Bred: >
- 104 mm
- Vikt: 620 g
- Höjd: 27 mm
- Nätverk:
- Sändningsstormkontroll: Ja
- Nätverksstandarder: IEEE 802.3af
- Nätverksstandarder: IEEE 802.3az
- Nätverksstandarder: IEEE 802.3
- IE-nätverksstandarder 802.3ab
- Nätverksstandarder: IEEE 802.1p
- Nätverksstandarder: IEEE 802.3u
- Nätverksstandarder: IEEE 802.3ad
- Nätverksstandarder: IEEE 802.1x-standarder: IEEE 802.1x
- 802.1Q
- Nätverksstandarder: IEEE 802.3x
- Nätverksstandarder: IEEE 802.3at
- Ethernet-kabelteknik av koppar: 10BASE-T
- Koppar ethernet-kabelteknik: 100BASE-TX
- Koppar ethernet-kabelteknik: 1000BASE-T
- Stöd för flödeskontroll: Ja
- Hastighetsbegränsning: Ja
- VLAN-stöd: Ja
- Antal VLAN: 8
- Auto MDI/MDI-X: Ja
- Full duplex: Ja
- 10G-stöd: Nej
- Prestanda:
- Medeltid mellan fel (MTBF): 1144461 timmar
- Förpackningsdata:
- Förpackningsvikt: 1,1 kg
- Förpackningshöjd: 64 mm
- Användarmanual: Ja
- Förpackningsbredd: 302 mm
- Snabbstartsguide: Ja
- Manual: Ja
- Kablar medföljer: AC
- Paketdjup: 227 mm
- Protokoll:
- Hanteringsprotokoll: SNMP v1,v2,v3, RMON (1,2,3,9)
- Portar och gränssnitt: Ethernet-portar och gränssnitt:
- portar och gränssnitt: 8
- Grundläggande switchande RJ-45 Ethernet-portar typ: Gigabit Ethernet (10/100/1000)
- Strömkontakt: AC-ingång
- Grundläggande switchande RJ-45 Ethernet-portar: 8
- Logistiksystemli>Harmoniserad data (HS) :kodad 85176990
- Dataöverföring:
- MAC-adresstabell: 8000 poster
- Vidarebefordranhastighet: 11,9 Mpps
- Jumbo-ramar: 9000
- Stöd för jumbo-ramar: Ja
- Packetbuffertminne: 0,525 MB
- Omkopplingskapacitet: 16 Gbit/s
- Power over Ethernet (PoE):
- Power over Ethernet (PoE):
- E/Power overcast:
- E/li Ethernet: funktioner:
- Stöd för multicast: Ja
Färg
Svart
Vikt
620
Vikt, gram
1
Artikel.nr.
134d08b8-adb7-5e6d-83e6-5c4c6380b8f7
Management features | |
|---|---|
Switch typ | hanterad |
Switch-lager | L2 |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 8 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal Gigabit Ethernet (koppar)-portar | 8 |
Strömanslutning | AC-ingångskontakt |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
10G stöd | Nej |
Koppar Ethernet-kablar teknik | 10BASE-T, 100BASE-TX, 1000BASE-T |
Full duplex | Ja |
Flödeskontroll | Ja |
Broadcast Storm-kontroll | Ja |
Överföringsbegränsning | Ja |
Auto MDI / MDI-X | Ja |
VLAN-stöd | Ja |
Antal VLAN | 8 |
Data transmission | |
Switch kapacitet | 16 Gbit/s |
Hastighet vid vidarebefordran | 11,9 Mpps |
Adresstabellstorlek | 8000 poster |
Jumbo Frames stöd | Ja |
Jumboramar | 9000 |
Paketbuffertminne | 0,525 MB |
Bevakning | |
IGMP-snooping | Ja |
MAC-adressfiltrering | Ja |
SSH / SSL-stöd | Ja |
Multicast-funktioner | |
Multicast-stöd | Ja |
Protokoll | |
Lednings Protokoll | SNMP v1,v2,v3, RMON (1,2,3,9) |
Design | |
Produktens färg | Svart |
LED-indikatorer | Ja |
Elektromagnetisk kompatibilitet | LVD EN60950-1, BSMI CNS14336-1 |
Prestanda | |
Medeltid mellan fel (MTBF) | 1144461 h |
Strömtillförsel | |
Strömkälla | AC |
AC-inspänning | 220 - 240 V |
Växelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 4,7 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Nej |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 95% |
Fuktighet (förvaring) | 10 - 95% |
Värmeavgivning | 16,03 BTU/h |
Vikt & dimension | |
Bredd | 250 mm |
Djup | 104 mm |
Höjd | 27 mm |
Vikt | 620 g |
Förpackningens innehåll | |
Kabel inkluderad | AC |
Snabbstartsguide | Ja |
Manual | Ja |
Bruksanvisning | Ja |
Förpackning | |
Förpackningens bredd | 302 mm |
Låddjup | 227 mm |
Förpackningens höjd | 64 mm |
Vikt inkl. förpackning | 1,1 kg |
Certifikat | |
Certifiering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
Zyxel GS1915-8 Administrerad L2 Gigabit Ethernet (10/100/1000) Svart
1 220 kr
1 220 kr
Tidigare lägsta pris:
1 237 kr
Tor, 22 okt - tis, 27 okt
Hemleverans
Säker betalning
14-dagars öppet köp
Säljs och levereras av