Fri Frakt över 299 kr
Fri Frakt över 299 kr
Kundservice
Analog Telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Snabb Ethernet

Analog Telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Snabb Ethernet

959 kr

959 kr

Få kvar

Fre, 23 okt - tor, 29 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av


Produktbeskrivning

Le Grandstream HT801 v2 är en kompakt analog telefonadapter med en port, perfekt för att skapa en högkvalitativ och hanterbar IP-telefoni-lösning. Den stöder 1 SIP-profil via en FXS-port och en Ethernet-port 10/100 Mbps. Säkerheten för samtal och konton säkerställs av TLS- och SRTP-krypteringsteknik. HT801 erbjuder automatiska provisionsalternativ med TR-069- och XML-konfigurationsfiler, samt möjliggör tredjepartssamtal. Vid förlust av anslutning till huvudservern växlar SIP-failover automatiskt till sekundärservern. Den stöder T.38-fax för IP-faxering och ett brett spektrum av formats för uppringar-ID. När den används med Grandstream IP PBX-serien UCM möjliggör den zero-konfiguration provisioning. Avancerade telefonifunktioner inkluderar samtalsvidarekoppling, samtalskö, väntande samtal, Stör Ej-läge, meddelandeindikation, flerspråkiga meddelanden och en flexibel numreringsplan. Artikelns mått: 10 x 10 x 3 cm. Förpackningens mått: 6.71 x 13.41 x 19.41 cm. Paketvikt: 0.299 kg. Färg: grå/blå. Material: plast. Batteridriven, kompatibel med Wi-Fi-nätverk.

Färg

Svart

Vikt

102

Artikel.nr.

a5cb08d1-131a-5da4-83d0-3d7542c0b5e2

Design

Produktens färg

Svart

LED-indikatorer

Ja

Prestanda

Kontrolldisplayenhet

Ja

Protokoll

Stödda protokoll

TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE

Nätverk

Datahastighet för Ethernet-LAN

10,100 Mbit/s

Anslutningar

Micro-USB 2.0 anslutningar

1

Antal LAN (RJ-45) anslutningar

1

Foreign Exchange Station (FXS) portar, kvantitet

1

Management features

Stöd för garanterad tjänstekvalitet (QoS)

Ja

Vikt & dimension

Bredd

100 mm

Djup

100 mm

Höjd

29,5 mm

Vikt

102 g

Miljökrav

Temperatur vid drift

0 - 40 ° C

Temperaturintervall (förvaring)

-10 - 60 ° C

Intervall för relativ operativ luftfuktighet

10 - 90%

Fuktighet (förvaring)

10 - 90%

Analog Telefonadapter - Grandstream - HT801 v2 - 1 FXS - 1 Snabb Ethernet

959 kr

959 kr

Få kvar

Fre, 23 okt - tor, 29 okt


Säker betalning

14-dagars öppet köp


Säljs och levereras av