




Grandstream HT801-V2 VoIP-adapter 1x FXS 10/100 Mbit/s
592 kr
592 kr
Tidigare lägsta pris:
594 kr
Tor, 5 nov - ons, 11 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 592 krProduktbeskrivning
Färg
Svart
Vikt
102
Artikel.nr.
3d4da550-a15f-5abd-a25a-432936702511
Design | |
|---|---|
Produktens färg | Svart |
LED-indikatorer | Ja |
Prestanda | |
Kontrolldisplayenhet | Ja |
Protokoll | |
Stödda protokoll | TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE |
Nätverk | |
Datahastighet för Ethernet-LAN | 10,100 Mbit/s |
Anslutningar | |
Micro-USB 2.0 anslutningar | 1 |
Antal LAN (RJ-45) anslutningar | 1 |
Foreign Exchange Station (FXS) portar, kvantitet | 1 |
Management features | |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Vikt & dimension | |
Bredd | 100 mm |
Djup | 100 mm |
Höjd | 29,5 mm |
Vikt | 102 g |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Temperaturintervall (förvaring) | -10 - 60 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 90% |
Fuktighet (förvaring) | 10 - 90% |
Grandstream HT801-V2 VoIP-adapter 1x FXS 10/100 Mbit/s
592 kr
592 kr
Tidigare lägsta pris:
594 kr
Tor, 5 nov - ons, 11 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 592 kr