





TRENDnet TPE 3018LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombinations-Gigabit SFP - rackmonterbar - PoE+ (220 W) - TAA-kompatibel
4 326 kr
4 326 kr
Ons, 28 okt - mån, 2 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 4 326 krProduktbeskrivning
Färg
Svart
Ljudnivå (dB)
1
Vikt
2.93
Artikel.nr.
b0f41db6-6eb9-42eb-b226-03187850b285
Management features | |
|---|---|
Switch typ | hanterad |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
Webbaserad adminstraion | Ja |
MIB stödd | RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 18 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Fiberportar kvantitet | 2 |
Fiberoptiska kontakten | SFP |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Full duplex | Ja |
Broadcast Storm-kontroll | Ja |
Head-of-line (HOL) blockering | Ja |
Stöd för automatisk inlärning av MAC-adresser | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | MAC address-based VLAN, Tagged VLAN, Voice VLAN |
Data transmission | |
Switch kapacitet | 36 Gbit/s |
Hastighet vid vidarebefordran | 26,7 Mpps |
Adresstabellstorlek | 8000 poster |
Lagra-och-vidarebefordra | Ja |
Jumbo Frames stöd | Ja |
Jumboramar | 10000 |
Bevakning | |
DHCP-funktioner | DHCP snooping |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
IGMP-poster | 1000 |
IP-MAC-portbindning | Ja |
Design | |
Rackmontering | Ja |
Formfaktor | 1U |
Produktens färg | Svart |
LED-indikatorer | Ja |
Antal fläktar | 1 fläkt/-ar |
Prestanda | |
Ljudnivå Lc IEC | 60,1 dB |
Medeltid mellan fel (MTBF) | 331516 h |
Strömtillförsel | |
Strömförsörjning ingår | Ja |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 14 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Typ av PoE (Power over Ethernet) som stöds | PoE+ |
Antal Power over Ethernet plus (PoE +)-portar | 16 |
Power over Ethernet (PoE)-effekt per port | 30 W |
Total Power over Ethernet (PoE)-budget | 220 W |
Miljökrav | |
Temperatur vid drift | 0 - 40 ° C |
Intervall för relativ operativ luftfuktighet | 0 - 90% |
Vikt & dimension | |
Bredd | 440 mm |
Djup | 195 mm |
Höjd | 44,4 mm |
Vikt | 2,93 kg |
Förpackningens innehåll | |
Kabel inkluderad | AC |
Snabbstartsguide | Ja |
Rackmonteringssats | Ja |
Certifikat | |
Certifiering | CE, FCC, ETL |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
TRENDnet TPE 3018LS - Switch - smart - 8 x 10/100/1000 (PoE+) + 2 x kombinations-Gigabit SFP - rackmonterbar - PoE+ (220 W) - TAA-kompatibel
4 326 kr
4 326 kr
Ons, 28 okt - mån, 2 nov
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Fler säljare att välja mellan
Från 4 326 kr