


ZyXEL GS1920-48HPv2 - 48-portars switch
8 209 kr
8 209 kr
Tor, 1 okt - mån, 5 okt
Levereras till ett postombud
Säker betalning
14-dagars öppet köp
Säljs och levereras av
Produktbeskrivning
- Antal PoE+-portar 10/100/1000 Mbps: 44
- PoE-budget: 375 W
- Gigabit SFP/RJ-45 combo-portar: 4
- Gigabit SFP-portar: 2
- VLAN-stöd: Ja
- MAC-adressfiltrering: Ja
- IPv6-stöd: Ja
- Spanning Tree Protocol (STP): Ja
- Rapid Spanning Tree Protocol (RSTP): Ja
- Multiple Spanning Tree Protocol (MSTP): Ja
- Quality of Service (QoS): Ja
- Energy Efficient Ethernet: Ja
- Switchkapacitet: 100 Gbit/s
- MAC-adresstabellstorlek: 16K
- Automatisk MDI/MDIX-detektering (rak/korsad kabel): Ja
- Mått: 441 x 270 x 44 mm
- Säkerhetsinformation:
- Tillverkarens namn: Zyxel Communications A/S
- Tillverkarens adress: Gladsaxevej 378 2.th, 2860 Søborg
- Tillverkarens kontaktinformation: https://www.zyxel.com/global/en/support
- Tillverkarens webbadress: http://www.zyxel.fi
Förpackningen innehåller:
- 1 x ZyXEL GS1920-48HPv2 - 48-portars switch
Färg
Svart
Ljudnivå (dB)
5
Vikt
4.1
Artikel.nr.
54dca8eb-1a18-58bb-a5d6-4ab75b83d221
Management features | |
|---|---|
Switch typ | hanterad |
Stöd för garanterad tjänstekvalitet (QoS) | Ja |
ARP-inspektion | Ja |
Systemhändelselogg | Ja |
MIB stödd | RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293 |
Anslutningar | |
Antal grundläggande RJ-45 Ethernet-portar | 44 |
Typ av grundläggande RJ-45 Ethernet-portar | Gigabit Ethernet (10/100/1000) |
Antal Combo SFP-portar | 4 |
Antal SFP-modulplatser | 2 |
Fiberoptiska kontakten | SFP |
Nätverk | |
Kommunikationsstandarder | IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z |
10G stöd | Nej |
Koppar Ethernet-kablar teknik | 100BASE-TX, 1000BASE-T |
Flödeskontroll | Ja |
Överföringsbegränsning | Ja |
STP (Spanning Tree Protocol) | Ja |
VLAN-stöd | Ja |
VLAN-funktioner | Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN |
Optical fiber | |
Fiber Ethernet-kablar teknik | 1000BASE-X |
Data transmission | |
Switch kapacitet | 100 Gbit/s |
Hastighet vid vidarebefordran | 74 Mpps |
Adresstabellstorlek | 16000 poster |
Paketbuffertminne | 1,5 MB |
Bevakning | |
DHCP-funktioner | DHCP snooping, DHCP relay, DHCPv6 relay, DHCP client |
Åtkomstkontrollista (ACL) | Ja |
IGMP-snooping | Ja |
Kryptering/säkerhet | 802.1x RADIUS, SNMP, SNMPv3 |
MAC-adressfiltrering | Ja |
IP-MAC-portbindning | Ja |
Autentisering | Gäst VLAN, Portbaserad auktorisering |
Lösenordsskydd | Ja |
Autentiseringstyp | IEEE 802.1x, RADIUS |
CPU-försvar | Ja |
Algoritmer för schemaläggning av köer | SPQ, WFQ, Weighted Round Robin (WRR) |
Multicast-funktioner | |
Multicast-stöd | Ja |
Design | |
Rackmontering | Nej |
Produktens färg | Svart |
Säkerhet | LVD, BSMI |
Elektromagnetisk kompatibilitet | FCC 15 A, CE A, BSMI EMC |
Prestanda | |
Internminne | 256 MB |
Flashminne | 32 MB |
Ljudnivå Lc IEC | 26,5 dB |
Medeltid mellan fel (MTBF) | 502509 h |
Strömtillförsel | |
AC-inspänning | 100 - 240 V |
Växelström Frekvens | 50 - 60 hz |
Strömförbrukning (max) | 474,3 W |
Power over Ethernet (PoE) | |
Strömförsörjning via Ethernet (PoE) stöd | Ja |
Power over Ethernet (PoE)-portar kvantitet | 48 |
Total Power over Ethernet (PoE)-budget | 375 W |
Miljökrav | |
Temperatur vid drift | 0 - 50 ° C |
Temperaturintervall (förvaring) | -40 - 70 ° C |
Intervall för relativ operativ luftfuktighet | 10 - 95% |
Fuktighet (förvaring) | 10 - 95% |
Värmeavgivning | 1617,36 BTU/h |
Vikt & dimension | |
Bredd | 441 mm |
Djup | 270 mm |
Höjd | 44 mm |
Vikt | 4,1 kg |
Förpackningens innehåll | |
Kabel inkluderad | AC |
Rackmonteringssats | Ja |
Förpackning | |
Förpackningens bredd | 616 mm |
Låddjup | 355 mm |
Förpackningens höjd | 107 mm |
Vikt inkl. förpackning | 5,25 kg |
Certifikat | |
Certifiering | RoHS |
Logistikdata | |
Harmonized System (HS)-kod | 85176990 |
ZyXEL GS1920-48HPv2 - 48-portars switch
8 209 kr
8 209 kr
Tor, 1 okt - mån, 5 okt
Levereras till ett postombud
Säker betalning
14-dagars öppet köp
Säljs och levereras av



